Modérateurs: Staff Bla Bla, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 22 invités

Espace de discussion général et aussi sur le home-cinéma (avec respect de la netiquette, de la politesse et hors sujets sensibles). Les threads uniquement destiner à "faire du post" de type "Fil rouge" ne sont plus autorisés.

Boite de vitesses coincée

Message » 19 Sep 2006 11:23

Bonjour,
Je suis à la recherche de connaisseurs en mécanique.

Je suis possésseur d'une 306-XS 2.0L 16S année 2000.

Le pont différentiel a cassé et fendu le carter de la boite.
J'ai passé un bon mois à trouver une boite de vitesse à la casse (boite BE3 de 2L de 405 ou 406).

Je viens de tout remonter et là surprise: la cinquiéme et la marche arrière ne passent pas.
Toutes les autres aucun probléme.
J'ai joué du réglage de mes biellettes filtées qui manipulent les fourchettes, et la rien non plus.
Je déclipse les biélletes j'essayes les vittesses à la main et la je m'aperçois que celle qui n'a que deux positions est bloquée.
Lorsque je bouge l'autre et la postionne en l'enfonçant vers la boite et que j'engage une vittesse la fouchette coincée se met à bouger un peu mais n'engage toujours pas de rapport.

On m'a dit d'essayer de jouer sur les deux fourchettes simultanément et peut-être que ça va se repositionner.
On me dit aussi qu'en démontant le carter de la cinquieme je devrais arriver à atteindre la fourchette concerné sans tout redéposer.

Qu'en pensez vous ?
Avez vous d'autres conseils à me donner ?
Dernière édition par chris.c le 07 Nov 2006 16:04, édité 2 fois.
chris.c
 
Messages: 3424
Inscription: 24 Nov 2004 22:18
Localisation: Seine et Marne
  • offline

Annonce

Message par Google » 19 Sep 2006 11:23

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 19 Sep 2006 11:30

Tu aurais une photo des leviers de boîte ?
Le problème c'est que s'il y a à la fois la cinquième et la marche arrière qui posent problème, il y a peu de chances que le problème se situe au niveau de la fourchette de cinquième (qui ne bouge pas quand tu engages la marche arrière), mais plutôt au niveau de la clé d'interverrouillage. Et là il faut ouvrir la boîte.
Ceci dit il me semble que sur la BE tu peux ouvrir assez facilement le carter de la boîte, toute la commande étant solidaire de la partie qui comprend la cloche d'embrayage.
Ki
 
Messages: 4420
Inscription: 12 Jan 2003 14:55
  • offline

Message » 19 Sep 2006 11:38

Pour la photo j'ai plus d'appareil, à la limete je pourrais essayer de te scanner le dessin de la revue technique.

J'ai franchement pas envie de tout redémonter, je me suis fais assé chier comme ça. :cry:
Crois tu que je peux laisser la cloche et démonter le reste, pour éviter de tout virer ?
chris.c
 
Messages: 3424
Inscription: 24 Nov 2004 22:18
Localisation: Seine et Marne
  • offline

Message » 19 Sep 2006 12:08

Juste une suggestion : tu devrais aller t'inscrire au forum suivant
http://www.forum-auto.com/sqlforum/sect ... heme66.htm" onclick="window.open(this.href);return false;
Avatar de l’utilisateur
Dialhot
Administrateur Forum Général
Administrateur Forum Général
 
Messages: 26692
Inscription: 25 Aoû 2005 13:26
Localisation: Waltham, MA
  • offline

Message » 19 Sep 2006 14:13

Dialhot a écrit:Juste une suggestion : tu devrais aller t'inscrire au forum suivant
http://www.forum-auto.com/sqlforum/sect ... heme66.htm" onclick="window.open(this.href);return false;


Merci c'est fait, sous le nom de skippy60. :wink:
chris.c
 
Messages: 3424
Inscription: 24 Nov 2004 22:18
Localisation: Seine et Marne
  • offline

Message » 19 Sep 2006 18:21

chris.c a écrit:Pour la photo j'ai plus d'appareil, à la limete je pourrais essayer de te scanner le dessin de la revue technique.

J'ai franchement pas envie de tout redémonter, je me suis fais assé chier comme ça. :cry:
Crois tu que je peux laisser la cloche et démonter le reste, pour éviter de tout virer ?


Non c'est pas une bonne idée ;)
Une boit de vitesse ça se démonte à la verticale sinon tu va te retrouver avec tous les arbres en porte à faux.
De mémoire, tu dois avoir un levier sur le coté et un sur le dessus.
Celui du dessus fait la sélection des rapports et celui du coté l'engagement.
Le levier d'engagement rentre ou sort de la boite quand tu bouges en sélection et l'engagement se fait par un mouvement de rotation d'un coté ou de l'autre.
C'est bien ça ?
Ki
 
Messages: 4420
Inscription: 12 Jan 2003 14:55
  • offline

Message » 19 Sep 2006 22:29

J'ai ne piste car en démontant l'autre boite j'ai vu comment ça marchait et apparament le selecteur bloqué est en fait lié à l'autre mécaniquement et c'est lui qui pouse ou tire le second.

D'après ce que j'ai vu si celui-ci saute il se place alors inévitablement après l'ergo qui fait couliser le second d'avant en arrière et permet alors au premier d'être pousser dans la boite mais le bloque lorsqu'on le tire, ce qui correspond au 2 vitesses manquantes.

2 possibilité de cause :
-soit la biellete du selecteur endomagé (tordu) l'a fait sauter à cause du choc qu'il y avait quand je l'ai acheté (peu probable)
-soit c'est moi en changeant la biellete dordu qui ai légérement enfoncé l'axe de pivot (3mm suffisent) libérant alors le systéme et lorsqu'il est remonté s'est foutu en traver (c'est probablement ça la cause)

Ce n'est pas très accéssible et j'ai deux goupilles à virer mais je devrais pouvoir le faire sans démonter la boite. Encore au moin 1 heure ou 2 de boulot et ce sera bon.
chris.c
 
Messages: 3424
Inscription: 24 Nov 2004 22:18
Localisation: Seine et Marne
  • offline

Message » 19 Sep 2006 22:33

Ki a écrit:
chris.c a écrit:Pour la photo j'ai plus d'appareil, à la limete je pourrais essayer de te scanner le dessin de la revue technique.

J'ai franchement pas envie de tout redémonter, je me suis fais assé chier comme ça. :cry:
Crois tu que je peux laisser la cloche et démonter le reste, pour éviter de tout virer ?


Non c'est pas une bonne idée ;)
Une boit de vitesse ça se démonte à la verticale sinon tu va te retrouver avec tous les arbres en porte à faux.
De mémoire, tu dois avoir un levier sur le coté et un sur le dessus.
Celui du dessus fait la sélection des rapports et celui du coté l'engagement.
Le levier d'engagement rentre ou sort de la boite quand tu bouges en sélection et l'engagement se fait par un mouvement de rotation d'un coté ou de l'autre.
C'est bien ça ?


Oui c'est bien ça et visiblement c'est ce levier d'engagement qui c'est décaler et du coup se coince et coince aussi la sortie du selecteur.

J'aurais apris cmment marche une boite ce soir, mais j'ai mis plus d'une heure à piger car je me focalisais sur les fourchette et pignons. Alors qu'il failait être plus simple et juste regarder le fonctionnement du selecteur et de l'engagement.

Enfin c'est à confirmer mais demain je m'occupe de ça.
chris.c
 
Messages: 3424
Inscription: 24 Nov 2004 22:18
Localisation: Seine et Marne
  • offline

Message » 20 Sep 2006 12:18

Sur le levier d'engagement tu dois avoir un doigt qui fait bouger les fourchettes.
Le levier de sélection déplace ce doigt d'une crosse à l'autre.
Ensuite tu la clé d'interverrouillage qui empèche l'engagement si le doigt n'est pas parfaitement positionné sur une crosse, ce qui évite d'engager deux rapporte en même temps (ce qui serait un peu génant).
Pour la marche arrière, ça doit se déplacer en biais quand tu es en face de la cinquième et accéder à une autre commande.
Effectivement il est possible qu'il y ait un truc qui empèche le mouvement de sélection jusqu'à la cinquième, du coup la clé d'interverrouillage t'empèche d'engager.
Par contre je vois pas trop ce que ça peut être, et je dout que tu puisses régler le problème sans déposer la boîte.
Mais ça vaut le coup d'essayer.
Ki
 
Messages: 4420
Inscription: 12 Jan 2003 14:55
  • offline

Message » 20 Sep 2006 13:41

Ki a écrit:Sur le levier d'engagement tu dois avoir un doigt qui fait bouger les fourchettes.
Le levier de sélection déplace ce doigt d'une crosse à l'autre.
Ensuite tu la clé d'interverrouillage qui empèche l'engagement si le doigt n'est pas parfaitement positionné sur une crosse, ce qui évite d'engager deux rapporte en même temps (ce qui serait un peu génant).
Pour la marche arrière, ça doit se déplacer en biais quand tu es en face de la cinquième et accéder à une autre commande.
Effectivement il est possible qu'il y ait un truc qui empèche le mouvement de sélection jusqu'à la cinquième, du coup la clé d'interverrouillage t'empèche d'engager.
Par contre je vois pas trop ce que ça peut être, et je dout que tu puisses régler le problème sans déposer la boîte.
Mais ça vaut le coup d'essayer.


Oui et ça prendra pas trop de temps à vérifier, de plus je suis prêt à tout tenter pour éviter un redémontage. :wink:
chris.c
 
Messages: 3424
Inscription: 24 Nov 2004 22:18
Localisation: Seine et Marne
  • offline

Message » 21 Sep 2006 8:10

Ca y est je suis venu au boulot avec ma tuture.

C'était bien l'engageur qui était désolidarisé sélecteur, j'ai réussi sans démonter la boite. J'ai juste virer la boite à aire le boité de la baterie et du calculateur, un bout du faiseau et l'accés était un peu libéré.

Je me suis un peu fait chier avec les goupilles de la biéllette. J'ai réussi à la repositionner sans faire tomber la fourchette dans la boite , d'aileur j'ai eu une sueur froide ça a faillit arriver.

Enfin, on y est juste une petit réglage de tringlerie à paufiner car la cinquème passe en accrochant un peu, mais je roule avec.
chris.c
 
Messages: 3424
Inscription: 24 Nov 2004 22:18
Localisation: Seine et Marne
  • offline

Message » 21 Sep 2006 17:26

Ce qu'on aimerait vraiment savoir, c'est : sort-elle du 720p par les prises YUV...???!!!!!!!
stefsamy
 
Messages: 7245
Inscription: 24 Juin 2004 19:34
Localisation: Chez mon proprio 8-)
  • offline

Message » 21 Sep 2006 17:56

Pas mal, c'était pas gagné ;)
Ki
 
Messages: 4420
Inscription: 12 Jan 2003 14:55
  • offline


Retourner vers Bla bla et Home-Cinema

 
  • Articles en relation
    Dernier message