Modérateurs: Staff Bla Bla, Staff Juridique • Utilisateurs parcourant ce forum: ChaG, gardfield77, Gurthang, Hoian, laurent martiarena, papinova, robob, SEM, Squall777 et 58 invités

Espace de discussion général et aussi sur le home-cinéma (avec respect de la netiquette, de la politesse et hors sujets sensibles). Les threads uniquement destiner à "faire du post" de type "Fil rouge" ne sont plus autorisés.

Bug ou nouvelle fonctionnalité ?

Message » 19 Sep 2012 21:27

Alors depuis quelques jours j'ai droit à la place des photos sur certaines PA à la phrase sibylline :

Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.


Avec un joli rose en fond

Par exemple sur l'annonce suivante
http://www.homecinema-fr.com/forum/viewtopic.php?f=1269&t=30024660

Ne me parlez pas d'adblock, trucs et autres joyeusetés et de leur responsabilité, c'est pareil avec et sans...

Et une annonce sans photo, c'est bien moins sympa...

La configuration dans mon profil


Au pays des maxi piafs, juste à coté de leur grosse piscine...
Auteur du seul intégré DIY pas désintégré à base d'UGS + UP de monsieur PASS.
A des tiks, plein de tiks, pour le bonheur de ses oreilles, et un chat vumètrivore. Titanium addict
Avatar de l’utilisateur
beb
Membre HCFR
Membre HCFR
 
Messages: 9965
Inscription Forum: 02 Mar 2002 2:00
Localisation: Pas loin de chez les grues
  • online

Annonce

Message par Google » 19 Sep 2012 21:27

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 19 Sep 2012 21:43

+1 :wtf: :wtf:
elgang
 
Messages: 853
Inscription Forum: 05 Sep 2007 9:16
  • offline

Message » 19 Sep 2012 23:04

faudrait pas être connecté pour voir les photos par hasard ? la je les vois sans problème...
Mr Eric
Contributeur HCFR 2015
 
Messages: 29012
Inscription Forum: 19 Mai 2004 10:33
  • offline

Message » 19 Sep 2012 23:20

Mr Eric a écrit:faudrait pas être connecté pour voir les photos par hasard ? la je les vois sans problème...


Moi je suis connecté et je ne vois pas non plus les photos ... :-(
Avatar de l’utilisateur
Bugbuster
Membre HCFR
Membre HCFR
 
Messages: 2476
Inscription Forum: 18 Mar 2005 12:02
Localisation: Ouest lyonnais, France
  • offline

Message » 20 Sep 2012 6:37

Ça a l'air de ne concerner que les PA, les images sur le topic des insolites fonctionnent.
Joich
 
Messages: 1132
Inscription Forum: 11 Fév 2004 18:33
Localisation: France d'en dessous
  • offline

Message » 20 Sep 2012 6:56

Visiblement c'est pas un problème de membritude ou pas

C'est pas un problème de connexion ou pas, vu que pour écrire un message, faut être connecté...

La configuration dans mon profil


Au pays des maxi piafs, juste à coté de leur grosse piscine...
Auteur du seul intégré DIY pas désintégré à base d'UGS + UP de monsieur PASS.
A des tiks, plein de tiks, pour le bonheur de ses oreilles, et un chat vumètrivore. Titanium addict
Avatar de l’utilisateur
beb
Membre HCFR
Membre HCFR
 
Messages: 9965
Inscription Forum: 02 Mar 2002 2:00
Localisation: Pas loin de chez les grues
  • online

Message » 20 Sep 2012 6:59

En effet. Quand je suis connecté, je vois les images.
Joich
 
Messages: 1132
Inscription Forum: 11 Fév 2004 18:33
Localisation: France d'en dessous
  • offline


Retourner vers Bla bla et Home-Cinema

 
  • Articles en relation
    Dernier message