Modérateurs: Staff Bla Bla, Staff Juridique • Utilisateurs parcourant ce forum: BAIOKO, brugam, jeanluc79, pasender, Thx68, yotpe et 38 invités

Espace de discussion général et aussi sur le home-cinéma (avec respect de la netiquette, de la politesse et hors sujets sensibles). Les threads uniquement destiner à "faire du post" de type "Fil rouge" ne sont plus autorisés.

Calcul sous EXCEL ?

Message » 07 Déc 2006 22:04

Salut ,

J'ai la fiche de paie a faire pour la nourrisse de ma fille , mais je n'arrive pas a faire un calcul sous excel , une addition plus precisement .

Pouvez vous me donner un couip de main ?

Merci d'avance :wink:
Scream
 
Messages: 10682
Inscription Forum: 29 Jan 2002 2:00
Localisation: Les Sables d'Olonne
  • offline

Annonce

Message par Google » 07 Déc 2006 22:04

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 07 Déc 2006 22:34

C'est à dire ??? Quel est ton problème ?
Dans la cellule A3 par ex, tu fais
=A1 + A2
ou
=SOMME(A1;A2) (ou =SUM si tu as une version anglaise)

et ca devrait le faire :wink:
oyertatane
 
Messages: 990
Inscription Forum: 26 Déc 2002 20:47
Localisation: Région Parisienne
  • offline

Message » 07 Déc 2006 22:38

je dirais plutôt =SOMME(A1:A2) mais j'ai pas eXel pour vérifier.
Positronic
 
Messages: 3927
Inscription Forum: 01 Déc 2000 2:00
Localisation: Liège
  • offline

Message » 07 Déc 2006 22:43

Scream, n'hésite pas à m'envoyer ton fichier sur email, si tu veux que je t'aide.

Mais sinon, les formules d'Oyer et Posi sont bonnes.

Fafa, prof d'Excel! :wink:

La configuration dans mon profil


Full HD, 3D, 4K, HDR... : OK --- Fluidité : pas OK ! C'est pour quand à la fin ???
Avatar de l’utilisateur
Fafa
Secrétaire Adjoint de l'Association & Admin Forum Univers TV
Secrétaire Adjoint de l'Association & Admin Forum Univers TV
 
Messages: 77217
Inscription Forum: 14 Aoû 2003 9:50
Localisation: 77 et Ô Touuuulouuuse
  • offline

Message » 07 Déc 2006 22:51

Ah bon ? =SUM(A1;A2) et =SUM(A1:A2) fonctionnent ?! Prof ?
Positronic
 
Messages: 3927
Inscription Forum: 01 Déc 2000 2:00
Localisation: Liège
  • offline

Message » 07 Déc 2006 22:57

Le premier fait la somme des cases A1 et A2
Le second fait de même avec toutes les cases situées entre A1 et A2 (A1, A2 inclus)

Bien sûr, là ça revient au même puisque que les cases sont côte à côte :mdr:
Robinet
 
Messages: 1378
Inscription Forum: 09 Jan 2001 2:00
Localisation: Verrières (91)
  • offline

Message » 07 Déc 2006 23:12

Merci pour les reponses , mais entre temps j'avais trouver , enfin plus ou moins , j'ai juste rentré la somme manuellement et Excel a fait le reste . :D

Une amie comptable m'avait deja fait la fiche de paie , mais un soucis avec les congés ( la nounou a deja prit 4 jours de congé sur le premier mois de garde :evil: ) et j'ai donc refait cette fiche . :wink:
Scream
 
Messages: 10682
Inscription Forum: 29 Jan 2002 2:00
Localisation: Les Sables d'Olonne
  • offline

Message » 07 Déc 2006 23:13

fafa.dudu a écrit:Scream, n'hésite pas à m'envoyer ton fichier sur email, si tu veux que je t'aide.

Mais sinon, les formules d'Oyer et Posi sont bonnes.

Fafa, prof d'Excel! :wink:


Merci françois , je garde ta proposition sous le coude , au moins ça me donnera une fiche de paie fluidifié :mdr:
Scream
 
Messages: 10682
Inscription Forum: 29 Jan 2002 2:00
Localisation: Les Sables d'Olonne
  • offline

Message » 07 Déc 2006 23:14

:lol: :wink:

La configuration dans mon profil


Full HD, 3D, 4K, HDR... : OK --- Fluidité : pas OK ! C'est pour quand à la fin ???
Avatar de l’utilisateur
Fafa
Secrétaire Adjoint de l'Association & Admin Forum Univers TV
Secrétaire Adjoint de l'Association & Admin Forum Univers TV
 
Messages: 77217
Inscription Forum: 14 Aoû 2003 9:50
Localisation: 77 et Ô Touuuulouuuse
  • offline


Retourner vers Bla bla et Home-Cinema

 
  • Articles en relation
    Dernier message