Modérateurs: Staff Bla Bla, Staff Juridique • Utilisateurs parcourant ce forum: BAIOKO, carlos67, Robert64 et 55 invités

Espace de discussion général et aussi sur le home-cinéma (avec respect de la netiquette, de la politesse et hors sujets sensibles). Les threads uniquement destiner à "faire du post" de type "Fil rouge" ne sont plus autorisés.

"Nouveau sujet"

Message » 04 Avr 2014 10:42

Il m'arrive un truc bizarre :o

a part blabla , il y a pleins d'index ou je n'ai plus le bouton "nouveau" pour ouvrir un topic.... :o

exemple , j'ai pour blabla et DIY et j'ai plus pour "materiel audio homecinema"

qu'est ce qui se passe ? :roll:
captain
 
Messages: 4867
Inscription Forum: 28 Mar 2003 12:03
Localisation: Hauts de France :-)
  • offline

Annonce

Message par Google » 04 Avr 2014 10:42

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 04 Avr 2014 10:43

BTK est revenu
leo.2162
 
Messages: 52
Inscription Forum: 30 Oct 2008 11:18
Localisation: Rodemack 57
  • offline

Message » 04 Avr 2014 10:44

captain a écrit:Il m'arrive un truc bizarre :o

a part blabla , il y a pleins d'index ou je n'ai plus le bouton "nouveau" pour ouvrir un topic.... :o

exemple , j'ai pour blabla et DIY et j'ai plus pour "materiel audio homecinema"

qu'est ce qui se passe ? :roll:


T'as trop posté dans bla². La "machine" ne te reconnaît plus ailleurs qu'ici 8)
Joich
 
Messages: 1132
Inscription Forum: 11 Fév 2004 18:33
Localisation: France d'en dessous
  • offline

Message » 04 Avr 2014 10:45

Je crois que j'ai trouvé :oops:

il faut aller dans les sous-forums.... :ko:

Bon, on a rien vu..... :mdr:
captain
 
Messages: 4867
Inscription Forum: 28 Mar 2003 12:03
Localisation: Hauts de France :-)
  • offline

Message » 04 Avr 2014 10:52

Joich a écrit:
captain a écrit:Il m'arrive un truc bizarre :o

a part blabla , il y a pleins d'index ou je n'ai plus le bouton "nouveau" pour ouvrir un topic.... :o

exemple , j'ai pour blabla et DIY et j'ai plus pour "materiel audio homecinema"

qu'est ce qui se passe ? :roll:


T'as trop posté dans bla². La "machine" ne te reconnaît plus ailleurs qu'ici 8)

:mdr:
moi c'est même pire, j'ai même plus accès aux autres parties du fofo, même en consult' :o

La configuration dans mon profil


I am Analogeek, and I approve this message.
Avatar de l’utilisateur
Analogeek
Membre HCFR
Membre HCFR
 
Messages: 1182
Inscription Forum: 25 Oct 2007 12:09
Localisation: France d'en bas
  • offline

Message » 04 Avr 2014 11:17

t'as réglé ta cotis ? :hehe:
tbis1807
 
Messages: 6317
Inscription Forum: 21 Avr 2003 11:29
Localisation: Le Sud Ouest, Con ; Montauban Tout le monde remonte !
  • offline

Message » 04 Avr 2014 11:17

vous avez un message d'erreur ? ou quelque chose ?
tbis1807
 
Messages: 6317
Inscription Forum: 21 Avr 2003 11:29
Localisation: Le Sud Ouest, Con ; Montauban Tout le monde remonte !
  • offline

Message » 04 Avr 2014 11:21

A part tes messages, non, rien 8) :ane:
Joich
 
Messages: 1132
Inscription Forum: 11 Fév 2004 18:33
Localisation: France d'en dessous
  • offline

Message » 04 Avr 2014 13:29

Image
tbis1807
 
Messages: 6317
Inscription Forum: 21 Avr 2003 11:29
Localisation: Le Sud Ouest, Con ; Montauban Tout le monde remonte !
  • offline

Message » 04 Avr 2014 13:39

:mdr:
Joich
 
Messages: 1132
Inscription Forum: 11 Fév 2004 18:33
Localisation: France d'en dessous
  • offline

Message » 04 Avr 2014 14:00

Joich a écrit:A part tes messages, non, rien 8) :ane:

:mdr: :mdr:

La configuration dans mon profil


I am Analogeek, and I approve this message.
Avatar de l’utilisateur
Analogeek
Membre HCFR
Membre HCFR
 
Messages: 1182
Inscription Forum: 25 Oct 2007 12:09
Localisation: France d'en bas
  • offline

Message » 04 Avr 2014 15:54

tbis1807 a écrit:vous avez un message d'erreur ? ou quelque chose ?


Non, j'ai trouvé la solution dans les topics "articles en relation " qu'on voit ici en dessous.... 8)
captain
 
Messages: 4867
Inscription Forum: 28 Mar 2003 12:03
Localisation: Hauts de France :-)
  • offline

Message » 04 Avr 2014 16:20

:lol:
tbis1807
 
Messages: 6317
Inscription Forum: 21 Avr 2003 11:29
Localisation: Le Sud Ouest, Con ; Montauban Tout le monde remonte !
  • offline

Message » 04 Avr 2014 16:34

captain a écrit:Je crois que j'ai trouvé :oops:

il faut aller dans les sous-forums.... :ko:

Bon, on a rien vu..... :mdr:


:ane:

La configuration dans mon profil


JVC X7900 + Vertex HD Fury + Lumagen 4k 011020 + Panasonic DMP-UB9000.
Le Hobbit...................La trilogie..................Vive le home cinéma !
13/11/2015 fluctuat nec mergitur /// charliehebdo.fr/
Avatar de l’utilisateur
opbilbo
Administrateur Forum Œuvres & Multimédia
Administrateur Forum Œuvres & Multimédia
 
Messages: 46098
Inscription Forum: 12 Juil 2006 11:56
Localisation: Cul-de-sac
  • offline

Message » 04 Avr 2014 17:14

Eh ouais, des fois on se sent un peu....con.... :oops: :ane:
captain
 
Messages: 4867
Inscription Forum: 28 Mar 2003 12:03
Localisation: Hauts de France :-)
  • offline


Retourner vers Bla bla et Home-Cinema

 
  • Articles en relation
    Dernier message