Modérateurs: Staff Bla Bla, Staff Juridique • Utilisateurs parcourant ce forum: adpcol, brugam, carlos67, domin, EricLille, oyo, papinova, robob et 39 invités

Espace de discussion général et aussi sur le home-cinéma (avec respect de la netiquette, de la politesse et hors sujets sensibles). Les threads uniquement destiner à "faire du post" de type "Fil rouge" ne sont plus autorisés.

Pb redemarrage d'un portable sous Xp

Message » 14 Avr 2004 16:35

J'ai un petit soucis avec mon portable sous Xp.

Lorsque je fait demarrer, arreter, redemarrer, le portable se met en veille mais ne redemarre jamais.

S'agit il d'une option à regler ?

Merci
manu5252
 
Messages: 195
Inscription Forum: 20 Avr 2003 9:13
Localisation: 005E08-48N07
  • offline

Annonce

Message par Google » 14 Avr 2004 16:35

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 14 Avr 2004 17:36

Essai de retirer toutes les mises en veilles : démarrer, paramêtre, panneau de configuration, affichage, onglet écran de veille, gestion alim (met tout sur jamais pour test) puis va dans l'onglet avancé et regarde ce qui est marqué dans "bouton d'alimentation" pour voir et change les paramêtres pour tester.
bfg9000
 
Messages: 727
Inscription Forum: 05 Mar 2002 2:00
Localisation: Paris
  • offline

Message » 14 Avr 2004 17:54

La gestion de l'alim est deja reglée avec tout sur jamais.

Dans bouton d'alimentation, j'ai changé les parametres et rien n'y fait.

J'ai même desactivé la mise en veille prolongée pour voir.

En fait le fait de faire un redemarrage a pour action de le mettre en veille. Il faut que je laisse le doigt sur le bouton un certain temps pour l'arreter completement pour ensuite le redemarrer.
manu5252
 
Messages: 195
Inscription Forum: 20 Avr 2003 9:13
Localisation: 005E08-48N07
  • offline

Message » 14 Avr 2004 19:17

Up
manu5252
 
Messages: 195
Inscription Forum: 20 Avr 2003 9:13
Localisation: 005E08-48N07
  • offline

Message » 15 Avr 2004 17:05

Va jeter un coup d'oeil dans le bios dans power management ou advanced power management , regarde un truc qui ressemble à power button soft off ou latency 4 secondes et change les options pour voir si cela change quelque chose.
bfg9000
 
Messages: 727
Inscription Forum: 05 Mar 2002 2:00
Localisation: Paris
  • offline

Message » 15 Avr 2004 17:52

bfg9000 a écrit:Va jeter un coup d'oeil dans le bios dans power management ou advanced power management , regarde un truc qui ressemble à power button soft off ou latency 4 secondes et change les options pour voir si cela change quelque chose.


Le setup de mon portable ne permet pas de regler ce parametre.

J'ai appelé la hotline de mon revendeur qui n'a pas pu resoudre le problème (apres 1h au telephone, une reinstallation de Xp et une mise à jour du bios !!!!).

Ils sont en train de voir avec Acer !! ...... à suivre.

Merci à tous pour vos réponses.
manu5252
 
Messages: 195
Inscription Forum: 20 Avr 2003 9:13
Localisation: 005E08-48N07
  • offline

Message » 15 Avr 2004 18:46

A coup de batte de baseball (à la baule) :)
viking06
 
Messages: 756
Inscription Forum: 14 Fév 2003 16:47
Localisation: au soleil
  • offline

Message » 15 Avr 2004 22:41

Et voila mon pb est enfin reglé.

Il s'agissait seulement du compte administrateur d'origine qui était mal configuré lors de la première installation de Xp (y parrait que ca arrive).

Il a juste suffit de supprimer ce compte et d'en recréer un nouveau tout neuf.

.....que d'émotions....
manu5252
 
Messages: 195
Inscription Forum: 20 Avr 2003 9:13
Localisation: 005E08-48N07
  • offline

Message » 15 Avr 2004 23:21

Cool tant mieux que ça marche...il n'y a rien de plus énervant quand un "petit" truc ne fonctionne pas. Il m'arrive parfois de pas en dormir la nuit tellement j'y pense...Image
bfg9000
 
Messages: 727
Inscription Forum: 05 Mar 2002 2:00
Localisation: Paris
  • offline


Retourner vers Bla bla et Home-Cinema