Modérateurs: Staff Bla Bla, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 18 invités

Espace de discussion général et aussi sur le home-cinéma (avec respect de la netiquette, de la politesse et hors sujets sensibles). Les threads uniquement destiner à "faire du post" de type "Fil rouge" ne sont plus autorisés.

Présentation

Message » 26 Jan 2019 18:04

Bonjour à tous.
Je m’appel Cyril, j’ai 36 ans et je suis du 74.
Je viens d’emménager en maison et je vais avoir pleins d’info et de questions à vous poser.
Il y a de cela ... au moins 11 ans je recherchais un petit système hc.
Après avoir lu un super post sur votre forum
https://www.google.com/url?sa=t&source=web&cd=1&ved=2ahUKEwjUysn744vgAhUk1eAKHWDDCy8QFjAAegQIBRAB&url=https%3A%2F%2Fwww.homecinema-fr.com%2Fforum%2Fson-audio-general-homecinema%2Fcr-yamaha-v459-et-jbl-scs178-t29829173.html&usg=AOvVaw0bmEGj0dPzu1ZRvBF7F-C-
j’ai décidé de sauter le pas.
Pour le pack jbl scs178 et un ampli yam rxv 400 et quelques, je ne sais plus trop car entre temps je l’avais échangé a un amis qui vendais son système par un pioneer vsx1122 qui est toujours en place d’ailleurs.
Bref ce système m’a comblé de bonheur pendant toute ces années.

Je ne vais pas tout vous raconter sinon cela va durer 3 h mais en gros, la, vu que la maison je l’ai construite, j’ai prévu pour une future installation hc.
La je viens de recevoir la première partie de ma commande, à savoir kef q950, q650 et ampli denon 4500.
La deuxième partie sera un klipsch 115 sw que je reçois la semaine prochaine.

Rentrant du travail et étant fatigué j’ai juste installé les colonnes vite fait pour tester... sur le pioneer.
Hey bien ça à l’ai sympathique :D
J’ai l’impression que mon vieux caisson ne sert à rien.

Comme je vous l’ai dit je suis fatigué et c’est déjà un chemin de croix que d’ecrire Ces quelques lignes, je vais donc abréger et aller à l’essentiel.
Pour aujourd’hui, ne vous inquiétez pas je reviendrai vite vers vous.

J’ai cependant une première question concernant le rodage.

Elles tournes sur deezer depuis une petite heure à volume très faible.
Je me sent frustré là...

Puis-je pousser le volume ?

La je suis à -28 je n’ose pas mettre plus.

Merci pour vos probables futurs réponses et à bientôt :siffle:

Pd: désolé pour les très probables nombreuses fautes d’orthographe, cela n’a jamais été mon fort.
Dernière édition par Bichop le 26 Jan 2019 20:04, édité 1 fois.
Bichop
 
Messages: 4
Inscription: 06 Déc 2013 15:00
  • offline

Annonce

Message par Google » 26 Jan 2019 18:04

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 26 Jan 2019 19:16

Ah ben sympa tout ça :bravo:
Tu pousses tranquille de temps en temps.
C’est tes oreilles qui entedront si ça coince.
No soucis.
Phil
adpcol
Staff Bla bla
Staff Bla bla
 
Messages: 19597
Inscription: 18 Mai 2004 7:58
Localisation: 78
  • offline

Message » 26 Jan 2019 19:42

Ok merci,
Et oui c’est bien ce qu’il m’avait semblé comprendre en cherchant à droite à gauche.
Je suis toujours dans mon salon donc toujours sur deezer mais je vais partir et je vais laisser tourner un bruit rose pour la soirée.
Bonne soirée et demain j’en dirais plus sur la future installation.
:friend:
Bichop
 
Messages: 4
Inscription: 06 Déc 2013 15:00
  • offline

Message » 27 Jan 2019 13:28

Voilà voilà,

Depuis hier les colonnes ont tourné 4/5h de deezer et 10h de bruit rose.

Ce matin j’ai installé le denon et la centrale, fait une tripotée de réglages dont l’audissey.
Donc pour l’instant j’ai:
Les 950 la 650, deux satellites scs178 en surround et une jbl studio 120c en centrale arrière et le caisson des scs.

Le réglage audissey à l’air Plutôt bien fait et de toute façon je serais amené à le refaire plusieurs fois suite à l’évolution du matos en rodage et la config qui évoluera petit à petit, en commençant par le klipsch 115 qui arrive dans la semaine.
J’aurais bien essayé aussi juste pour test de mettre deux surround scs que du coup j’ai en rab en position Atmos.
Cela doit être possible.
Oui, non, bien, pas bien?

Bref,

Pour l’instant j’ai un pc et une one x branché en hdmi sur l’ampli.

Premier test qui me semble digne d’animer ce système... le soldat Ryan en dts hdma 5.1, 1536kbps.
Le débarquement bien sûr :D .
J’active le X je sais plus trop quoi pour activer la surround back.
C’est pas mal,
Les effets surround sont excellents alors que les enceintes sont les mêmes, merci au denon.
Je trouve par contre un manque de punch des colonnes, de la centrale.
Et le caisson... Ben j’ai l’impression qu’il est tout simplement absent.
Bref c’est pas mal et je me dirige vers un autre test pour confirmer ou pas mes impressions.

Deuxième test,

Mission impossible fallout en ac3 5.1 640kbps
Activation du neural x pour le back.

La je trouve vraiment tout bien, voir excellent sauf la centrale et le caisson qui est toujours aux abonnés absents...
Je passe la centrale de -2.5 à +1...
C’est beaucoup mieux.
Ce qui me choque c’est la précision, le découpage des différentes infos envoyées à la centrale ou aux colonnes,
La scène de la poursuite voiture/moto.. j’entends le petit bruit caractéristique des pneus de la voiture sur les petits pavés !!!
C’est beau, précis et dynamique.
Bref ce n’est qu’un début, une première impression, mais en tout cas c’est prometteur.

À bientôt :bravo:
Bichop
 
Messages: 4
Inscription: 06 Déc 2013 15:00
  • offline

Message » 30 Jan 2019 17:12

Bien le bonjour :D

J’ai reçu le klipsch ce matin, il est enooooooorme!!
Mon 178 fait pâle figure à côté.

J’ai refait un audissey et retouché les réglages légèrement.

Config:
Toutes enceintes en petite.
Distances ok
Avg -2
Centrale 0
Avd -2
Surround d -2
Surround ar -4,5
Surround g -4,5

Je retoucherai peut-être plus tard le réglage des surround .

Crossover:
Avant 60
Centrale 80
Surround 90
Surround ar 90

Mode subwoofer:
LFE
80hz

J’ai fait plein de test en hc et hifi.
Quelque chose me chagrine.

On va faire simple je ne vais prendre qu’un exemple.

Test hc :

Film :
Scouts guide to the zombie apocalypse.
Audio DTS 5.1 1509kbps
Je rajoute juste le neural X pour avoir le surround back.
Au tout début il y a une music de iggy azaléa et rita ora, à savoir black widow.

Je l’ai mise car déjà avec l’ancien système c’était bien mais alors là!
C’est plus qu’énorme, les basses sont vraiment énormes et pourtant elles restent propres.

Du coup je test sur deezer la même music.

Apparement deezer envoie un signal pcm 2.0

Je suis en stéréo sur l’ampli.
Il me sort bien du 2.1

Résultat :

C’est pas mal, mais je ne retrouve pas les mêmes basses que lors de la lecture du film.
Si je passe en mode DTS neural X il me semble avoir légèrement plus de basses et être assez proche du rendu du film mais quand même légèrement en dessous.

Je ne suis pas expert mais cela ne viendrait il pas de la source ?

Un 2.0 même bien découpé par l’ampli n’arrive pas à atteindre la qualité d’un 5.1.

Enfin, je ne demande pas un 5.1 en hifi mais un bon 2.1 serait très bien.

Quelle source hifi me faut il pour avoir du 2.1 natif?

Je viens de voir que je suis en 128kbps sur deezer, pour avoir 320 il faut être abonné.
Le problème vient peut-être de cela!

:bravo:
Bichop
 
Messages: 4
Inscription: 06 Déc 2013 15:00
  • offline

Message » 30 Jan 2019 21:19

Apparement c’est bien cela, j’ai acheté quelques albums en mp3 320kbps et c’est plus tôt bien
Bichop
 
Messages: 4
Inscription: 06 Déc 2013 15:00
  • offline


Retourner vers Bla bla et Home-Cinema

 
  • Articles en relation
    Dernier message