Modérateurs: Staff Bla Bla, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 52 invités

Espace de discussion général et aussi sur le home-cinéma (avec respect de la netiquette, de la politesse et hors sujets sensibles). Les threads uniquement destiner à "faire du post" de type "Fil rouge" ne sont plus autorisés.

probleme de subwoofer

Message » 09 Sep 2002 19:06

salut,
je vous ecris car j'ai un ptit probleme;
Quand je veux regarder un dvd,je n'entends quasiment pas le caisson de basse!
J'ai regardé dans le menu de mon lecteur dvd thomson 3600 qui a un decodeur integrée,j'ai changé des reglages de son du caisson,je fais le test ou l'on entend le souffle mais rien a faire le caisson ne veut pas marcher comme il faut.
Quand je met l'ampli sur tuner ou que j'ecoute un cd avec ce meme lecteur,le caisson marche tres bien!!
Il y a vraiment que pour les dvd et quand je fais le test que ca marche pas!
ps:mon ampli est evolutif,et tt ca marchai tres bien jusqu' a la semaine derniere.snif
si quelqu'un a la solution,qu'il n'hesite pas a la dire,merci.
salut
nycko
 
Messages: 60
Inscription Forum: 18 Mai 2002 11:20
Localisation: toulouse
  • offline

Message » 09 Sep 2002 19:24

Si tout ça marchai tres bien ya une semaine c'est que ta changé un truc en route cherche bien dans tes connectiques et dans les reglages des appareils


Hinomura pour vous servir , oui mais pas trop quand même
Jo Yana
 
Messages: 1745
Inscription Forum: 01 Jan 2002 2:00
Localisation: Marseille
  • offline


Retourner vers Bla bla et Home-Cinema

 
  • Articles en relation
    Dernier message