Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités

Benq w2000 plus d'image

Message » 27 Juin 2018 23:03

Bonjour, cette après-midi ma copine regardait un film quand un "poc" c'est fait entendre et plus d'image. Dans la soirée j'ai rallumée mon video et effectivement il démarre, mais plus aucune image. Seul le témoin rouge lampe est allumée.
Je pense que la lampe a explosé. Le soucis c'est que mon Benq n'a même pas encore 1200h de fonctionnement. Je vais donc contacté le service garantie Benq.
Trouvé-vous ça normal pour 1200h ? Puis-je joué la dessus ?
la garantie se termine dans quelques jours.
Merci d'avance pour votre aide.
flolv426
 
Messages: 248
Inscription: 05 Déc 2009 2:19
  • offline

Message » 27 Juin 2018 23:54

Fais jouer la garantie avant qu'elle ne se termine.
La lampe peut avoir eu une défaillance, ça arrive selon la série et la production. Après la lampe est très sensible aux allumages intempestifs, il faut essayer de ne pas éteindre le VP après seulement quelques minutes de chauffe et le rallumer. Je pense que tu sais tout ça... :wink:
lobs7052
 
Messages: 5235
Inscription: 12 Avr 2007 0:19
Localisation: Cancoillotte Land
  • offline

Message » 28 Juin 2018 0:02

Merci pour ta répons. Je vais essayer de faire fonctionner la garantie des demain matin.
flolv426
 
Messages: 248
Inscription: 05 Déc 2009 2:19
  • offline


Retourner vers Demande / Conseil

 
  • Articles en relation
    Dernier message