Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités

[EPSON][EH-TW3200] Changement lampe et ligne horizontale

Message » 17 Juin 2016 20:20

Bonsoir,
Après avoir remarqué une baisse de luminosité depuis 3 semaines puis une extinction définitive de ma lampe, je viens d'en acheter une nouvelle.
Je suis allé la chercher à l'entrepôt d'un site assez connu de vente de lampes vidéo !
Il y avait une version "Marathon" (ampoule Philips ou Osram + Cartouche générique) à 170 euros et une version "Genius" (lampe compatible de chez Genius) à 145 euros.
J'ai pris la Marathon.
Après installation et mise en route, une chose me saute aux yeux : une ligne horizontale barre l'écran sur le milieu.
Cette ligne est visible surtout en haute luminosité.
Elle est présente aussi bien sur ma source Freebox TV, ma PS4 ou mon lecteur Blu Ray.
Cela vient-il de la lampe elle-même ?
Aurais-je mal installé la nouvelle lampe ? Pourtant le caddie se positionne facilement et juste 2 vis à remettre.
Merci pour votre avis.

Image

Image
fabrice91
 
Messages: 2770
Inscription: 17 Déc 2002 15:05
Localisation: Essonne, limite 77
  • offline

Annonce

Message par Google » 17 Juin 2016 20:20

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 17 Juin 2016 21:45

Non c'est pas la lampe !!
Elle n'envoie que de la lumière, pas l'image. Si c'était un halo ou un truc du genre je dis pas, mais la c'est un problème de vidéo.
- Vérifie que les HDMI soient bien connectés
- As tu plusieurs entrées HDMI ?? Si oui essai en une autre. ( idem sur l'ampli )
- Essai un différents câbles HDMI

La configuration dans mon profil


JVC DLA-X5000 - Movie Palace Acoustic 300C - PCHC ( Intel I7-3770K, ASUS STRIX R9 FURY Gaming ) - ANTHEM MRX 710 - YAMAHA 6150 - QSC RMX 1850HD - Anti-mode 8033 C - CAD T3 - KCS SR-10A - SUNFIRE HRS-12
Avatar de l’utilisateur
Goldfinger67
Membre HCFR
Membre HCFR
 
Messages: 6528
Inscription: 18 Nov 2008 15:34
Localisation: Aveyron
  • offline

Message » 17 Juin 2016 22:57

Goldfinger67 a écrit:Non c'est pas la lampe !!
Elle n'envoie que de la lumière, pas l'image. Si c'était un halo ou un truc du genre je dis pas, mais la c'est un problème de vidéo.

Très juste !
Avant de changer la lampe, j'ai débranché l'alimentation au cul du projo histoire d'être tranquille. J'ai peut être bougé le câble HDMI, je vérifierais ça demain, merci pour la piste !!!
fabrice91
 
Messages: 2770
Inscription: 17 Déc 2002 15:05
Localisation: Essonne, limite 77
  • offline

Message » 22 Juin 2016 8:57

Bonjour Fabrice91
Effectivement la lampe n'a rien à voir là dedans. Si le fait de changée d'entrée ne résous pas ton problème contrôle chaque couleur des lcd. Je m'explique:
Télécharge une mire rouge verte et bleu et envoies les sur le projecteur alternativement. Si la ligne apparaît que sur une des couleurs c'est que tu as un lcd qui est en train de mourir.
catericlarcher
 
Messages: 51
Inscription: 31 Aoû 2009 9:13
  • offline


Retourner vers Demande / Conseil

 
  • Articles en relation
    Dernier message