Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: julio62100 et 2 invités

Problème coupure vidéo sur hw45

Message » 08 Jan 2019 12:09

Salut,
Voilà j’ai un petit problème qui dur maintenant depuis un petit moment, je vous explique.

Après un temps variable de projection (entre 20´ et 1h) l’image ce coupe, le nom de l’entree apparue comme si il n y avait pas de signal puis l’image revient après quelques seconde.

Le son ce coupe parfois mais pas toujours.

J’ai essayé avec plusieurs sources et toujours pareil. Serai ce un problème du vidéo projecteur ou de l’ampli?

Merci
stephdoc
 
Messages: 4
Inscription: 15 Nov 2006 12:37
  • offline

Annonce

Message par Google » 08 Jan 2019 12:09

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 08 Jan 2019 13:43

j’ai eu le même soucis que j’ai résolu en n’activant qu’une seule sortie hdmi de l’ampli (celle où mon HW45 est connecté).
Tu as quoi comme ampli ?
Avatar de l’utilisateur
Fred-L
Membre HCFR Contributeur
Membre HCFR Contributeur
 
Messages: 3920
Inscription: 25 Jan 2002 2:00
Localisation: 78

Message » 08 Jan 2019 14:17

J’ai un onkyo tx nr656.

Je vais essayer mais le problème c’est que ma TV est branché sur la 2ème sortie..

L’ampli est toujours garantie si cela vient de lui je le retourne.
stephdoc
 
Messages: 4
Inscription: 15 Nov 2006 12:37
  • offline

Message » 08 Jan 2019 16:16

J’ai un ampli Denon X4400. Ça le fait aussi avec un X4200. Donc à mon avis le souci est plus du côté du HW45.
J’ai aussi une TV branchée sur l’ampli en plus du projo. Et grâce à ma telco Harmony j’ai pu automatiser la bascule sur la bonne sortie hdmi de l’ampli en fonction des activités sur TV ou projo.
Avatar de l’utilisateur
Fred-L
Membre HCFR Contributeur
Membre HCFR Contributeur
 
Messages: 3920
Inscription: 25 Jan 2002 2:00
Localisation: 78

Message » 08 Jan 2019 18:31

J’ai aussi une harmonie. Je vais essayer de paramétrer ça.
Merci
stephdoc
 
Messages: 4
Inscription: 15 Nov 2006 12:37
  • offline

Message » 09 Jan 2019 0:33

Je viens de me faire un film et avec ton astuce de désactiver la sortie qui ne sert pas je n est eu aucune coupure.
Merci pour l astuce :wink:

Maintenant plus qu a voir pour le paramétrique avec l’harmonie
stephdoc
 
Messages: 4
Inscription: 15 Nov 2006 12:37
  • offline


Retourner vers Demande / Conseil

 
  • Articles en relation
    Dernier message