Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 6 invités

SONY HW-40ES : Dérives colorimétriques dues à l'usure ?

Message » 23 Sep 2019 13:21

Bonjour tout le monde,

je possède un Sony HW40ES depuis 4 ans maintenant et j'en suis à ma 3ème lampe ( - 100 heures d'utilisation ).

En passant une mire d'échelle de gris on peut remarquer une dérive colorimétrique sur la partie haute de l'image.

Ce qui se traduit par une image au teint jaunâtre sur la partie haute de l'écran.
Le centre de l'image lui reste neutre.
Le bas de l'image est légèrement touché par le phénomène.

J'ai pensé que cette dérive était la résultante d'une lampe fatiguée (+3000 heures).
Remplacée depuis peu, je remarque que la dérive est toujours présente.

Se pourrait-il que ce phénomène soit lié tout simplement à l'usure naturelle du vidéo projecteur ?

Je précise que je vérifie le calibrage toutes les 1000 heures environ. Il est effectué avec une sonde i1 display pro, via color HCFR, au centre de l'image.

Le menu "SERVICE" (menu caché du SONY) comprend des réglages hors de ma portée. Mais il semble contenir des ajustements par zone de l'image. Je n'ose trop m'y aventurer sans consignes préalables.

Je suis dans l'attente de vos retours et, je l'espère, de vos propositions pour amputer ce phénomène.

En vous remerciant par avance,

Jean-Christophe
Aymick
 
Messages: 91
Inscription: 13 Juin 2007 2:10
  • offline

Retourner vers Demande / Conseil

 
  • Articles en relation
    Dernier message