Modérateurs: Staff DIY, Staff Installations, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 7 invités

UGS All Inclusive - Montage - récap page 1 - 16/11/2007

Message » 23 Fév 2018 16:48

Tu veux dire utilisé sur nos système ?

moi j'ai un AI et un Muse, utilisé tous les jours au moins 2 heures, parfois 12.

des merveilles :love: :love: :love: :love:

La configuration dans mon profil


LG65B7V,OPPO 105D,PCHC,YAMAHA CX-A5000, ATOLL CD400,RME ADI-2 PRO FS, AudioAero capitol Classic Signature, UGSMUSE/Bi-Amp UP/ Dynaudio M3P, Centrale: UP/ Dynaudio Confidence platinium Effets:3xInterM R600 /8 x Dynaudio 52SE +SUB:HPA A5000/CaissonTL- SUB30
patroussea
Membre HCFR
Membre HCFR
 
Messages: 813
Inscription: 25 Fév 2009 12:30
Localisation: BREST/ETEL
  • offline

Annonce

Message par Google » 23 Fév 2018 16:48

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 23 Fév 2018 18:16

patroussea a écrit:Tu veux dire utilisé sur nos système ?

moi j'ai un AI et un Muse, utilisé tous les jours au moins 2 heures, parfois 12.

des merveilles :love: :love: :love: :love:

"Utilisé sur nos systèmes", bien sûr car au fond d'un placard je vois moins bien l'intérêt... :wink:
ALSIDO
 
Messages: 1730
Inscription: 02 Sep 2003 20:53
Localisation: 91 - Les Ulis
  • offline

Message » 23 Fév 2018 18:21

Le Guppys tourne toujours aussi bien
beb
 
Messages: 9711
Inscription: 02 Mar 2002 2:00
Localisation: Pas loin de chez les grues
  • offline

Message » 23 Fév 2018 20:36

un AI pour moi qui fonctionne tous les jours.
J'ai monté un UGS simple pour un pote qui fonctionne tous les jours aussi.
et j'ai un Muse dans un carton (j'ai aussi un UP entier dans un carton :oops: )
franck660
 
Messages: 3475
Inscription: 17 Avr 2005 16:38
Localisation: Creuse
  • offline

Message » 24 Fév 2018 21:46

J'ai un UGS AI et un UP.
Tous les jours un grand bonheur.
Serjac
Membre HCFR
Membre HCFR
 
Messages: 3386
Inscription: 18 Fév 2005 17:16
Localisation: Rouen
  • offline

Message » 26 Fév 2018 9:42

ALSIDO a écrit:Bonjour à tous, je serais curieux (et très intéressé) de savoir le nombre "d'UGS all inclusive" qui sont toujours en circulation ??? :bravo:
alsido - 1


Un ici, qui fonctionne tous les jours... La fonction bypass est un must qui permet de le conserver au sein d'une chaîne HC (et donc d'analyser les perfs en stéréo des processeurs HC...).
gloinfred
 
Messages: 4994
Inscription: 20 Mar 2008 16:15
Localisation: Provence
  • offline

Message » 26 Fév 2018 10:50

Salut a tous !
Un UGS,un UP ,un dac D1V33 ,un lecteur CD a base de lecteur PC plextor et le tout sur des cremona .Si ça c'est pas du DIY :lol:
Fonctionnent quasiment tous les jours .
C'est un bonheur.
gegene
 
Messages: 1722
Inscription: 28 Mar 2005 18:34
Localisation: ALLAUCH 12Km de MARSEILLE
  • offline

Message » 26 Fév 2018 22:16

Couple UP & UGS qui tounes plsieurs fois par semaine.
Marsupilami
 
Messages: 5929
Inscription: 07 Mar 2001 2:00
Localisation: France - Lyon
  • offline

Message » 04 Mar 2018 7:52

Idem UGS AI et UP en utilisation régulière et très satisfaisante!

La configuration dans mon profil


HiFi: Audio Aéro Capitole Classic, Pré-Amp UGS AI, Ampli UP , JMR Orféo MK2
HC: Lecteur BR OPPO 203, Cambridge 740C, Sherwood 863R,Triangle 202 Zérius, Comète et Sextan, Caisson BC Acoustique Huron, VP BenQ W2000
Avatar de l’utilisateur
pleindastuss
Membre HCFR
Membre HCFR
 
Messages: 512
Inscription: 06 Fév 2007 17:57
Localisation: Auray
  • online

Message » 05 Sep 2018 9:27

Le nouveau module UGS de papa PASS:

Image

on a même la valeur des composants et leurs références :P

du pain bénit pour les chinois

La configuration dans mon profil


LG65B7V,OPPO 105D,PCHC,YAMAHA CX-A5000, ATOLL CD400,RME ADI-2 PRO FS, AudioAero capitol Classic Signature, UGSMUSE/Bi-Amp UP/ Dynaudio M3P, Centrale: UP/ Dynaudio Confidence platinium Effets:3xInterM R600 /8 x Dynaudio 52SE +SUB:HPA A5000/CaissonTL- SUB30
patroussea
Membre HCFR
Membre HCFR
 
Messages: 813
Inscription: 25 Fév 2009 12:30
Localisation: BREST/ETEL
  • offline

Message » 09 Déc 2018 18:56

Bonjour à tous,

après des années de fonctionnement, mon UGS vient de tomber en panne, ça fait suite à l'installation sur le même circuit électrique d'un aquarium et du démarrage du filtre. l'UGS était en fonctionnement et le son s'est coupé dès que j'ai branché la prise du filtre. De mémoire, il y a un problème avec un des résistance de l'alim qui fait office de fusible en cas de problème électrique mais je ne me souviens plus laquelle et difficile de retrouver l'info sur le net ...
ça doit être une 47 ou 4.7 ohms ...
si ça rappelle des souvenirs à quelqu'un, je suis preneur !!
d'avance merci.

La configuration dans mon profil


préamp HC Marantz AV7704 - préamp Hifi UGS - Frontales DIY HR 3 voies actives - centrale focal 1007 - caison DIY rafal V60 - LG 65uf680v - sony hw45es - zappiti 4k se
clem08
Membre HCFR
Membre HCFR
 
Messages: 205
Inscription: 01 Juin 2010 22:32
Localisation: région parisienne (77)
  • offline

Message » 09 Déc 2018 20:01

Ce sont les résistances de 4,7 ohms, sur les rails d'alimentation, de part et d'autre des condensateurs sur la carte mère
razzortec
Membre HCFR
Membre HCFR
 
Messages: 1430
Inscription: 05 Fév 2008 22:25
Localisation: 68
  • offline

Message » 09 Déc 2018 20:03

merci je vais tester !

Envoyé de mon SM-G930F en utilisant Tapatalk

La configuration dans mon profil


préamp HC Marantz AV7704 - préamp Hifi UGS - Frontales DIY HR 3 voies actives - centrale focal 1007 - caison DIY rafal V60 - LG 65uf680v - sony hw45es - zappiti 4k se
clem08
Membre HCFR
Membre HCFR
 
Messages: 205
Inscription: 01 Juin 2010 22:32
Localisation: région parisienne (77)
  • offline

Message » 25 Jan 2019 0:22

C'était un grand plaisir de construire ce préampli il y a longtemps, alors j'aimerais vous remercier et donner quelques photos ici.
Peut-être y a-t-il un thread spécial pour cela, si c'est le cas, je m'en excuse.
Image

Image

Image

Image

Image

Image

Image

Image
Dernière édition par DenisD le 25 Jan 2019 0:30, édité 1 fois.
DenisD
 
Messages: 38
Inscription: 07 Nov 2010 19:47
  • offline

Message » 25 Jan 2019 0:28

Denis peux-tu me dire où tu tes procurer ton chassis ;)
Merci
SB
algar_emi
 
Messages: 53
Inscription: 09 Juil 2007 3:50
Localisation: Canada
  • offline


Retourner vers Amplis et Préamplis

 
  • Articles en relation
    Dernier message