Modérateurs: Staff DIY, Staff Installations, Staff Juridique • Utilisateurs parcourant ce forum: lamouette et 3 invités

Enceintes en kit, tweaks : modification dans le but d'améliorer une enceinte existante Ex: modif du filtrage... WIY Wire It Yourself - cable le toi-même - est le petit frère de DIY en version plus accessible au débutant.

[aide] tweak Marantz CD 67MKII

Message » 07 Juil 2009 18:11

ok j'ai recuperer la piste j'ai pris les deux soudurs précedente puis rejoint sur la patte du mkp . le son sort de nouveaux mais vraiment saturé ca grésille de partout
sylvain01480
 
Messages: 53
Inscription: 08 Juin 2008 20:41
  • offline

Annonce

Message par Google » 07 Juil 2009 18:11

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 07 Juil 2009 18:30

tu veux pas la faire cette photo !!
Malefoda
 
  • offline

Message » 07 Juil 2009 18:59

je les ais faites avant hier mais t'y verras pas grand chose c'est pour ca que je les ai pas mise

c'était avant la modif , maintenant j'ai de nouveaux du son sur les 2 canaux

Image

Image
sylvain01480
 
Messages: 53
Inscription: 08 Juin 2008 20:41
  • offline

Message » 07 Juil 2009 19:12

C'est saturé ou pas alors ?
Malefoda
 
  • offline

Message » 07 Juil 2009 19:14

oui impossible à écouter , ca viendrait des mkp ? je peut faire un test sans ?
sylvain01480
 
Messages: 53
Inscription: 08 Juin 2008 20:41
  • offline

Message » 07 Juil 2009 19:16

Y'a autre chose, avant les MKJP t'avais quoi ? Un simple fil ? C'est vrai qu'on voit rien sur ta photo... à part que y'a pas les aop ;)
Malefoda
 
  • offline

Message » 07 Juil 2009 19:18

oui je les ai enlevé pour la photo , j'ai pas fait l'essai avec de simples fils avant ça passait tout par le HDAM
sylvain01480
 
Messages: 53
Inscription: 08 Juin 2008 20:41
  • offline

Message » 07 Juil 2009 19:25

Si tu pouvais faire une photo complète du dessous entre DAC et sortie idem dessus mais en net et grand si possible =)
Sinon la sortie casque donne quoi ? Elle part du même endroit que là où tu attaques en MKP, si c'est pourri aussi c'est que y'a une merde avant MKP...
Malefoda
 
  • offline

Message » 07 Juil 2009 19:39

c'est pourrit aussi sur le casque , et un canal beaucoup plus faible que l'autre , je vais essayé de faire une photo plus nette est il possible que ca vienne des condos d'alims des opa que j'ai changé en meme temps ?

si j'enleve les opa son tres faible mais nette . ( que d'un coté , j'y comprends plus rien )
sylvain01480
 
Messages: 53
Inscription: 08 Juin 2008 20:41
  • offline

Message » 08 Juil 2009 19:50

j'ai essayé de modifier les condos , sans succès , j'ai remis ceux d'origine , pareil , les resistances et condos entre les HDAM , ça ne fonctionne plus . J'aurais essayé ! Je l'ai mise en vente pour pièce sur eBay .

En tout cas , merci pour ton aide , mais la je renonce
sylvain01480
 
Messages: 53
Inscription: 08 Juin 2008 20:41
  • offline

Message » 08 Juil 2009 20:04

Et ben ça va vite... j'aurais bien proposé de tenter de te le réparer mais bon si il est direct sur la bay... je le surveille au cas où, y'a une méca récente c'est bien ça ?
Malefoda
 
  • offline

Message » 09 Juil 2009 8:26

la méca est neuve , je ne sais franchement pas ce qu'il a , j'ai réessayé comme d'origine , ca foire aussi . Tu crois que si je t'envoi le PCB tu pourrais faire une tentative ?
sylvain01480
 
Messages: 53
Inscription: 08 Juin 2008 20:41
  • offline

Message » 09 Juil 2009 11:28

Faire une tentative oui, mais je promet rien, si un CI à grillé c'est fini ! MP si tu veux tenter.
Malefoda
 
  • offline

Message » 09 Juil 2009 19:02

je pense que c'est ca , je l'ai vraiment toute remonter comme d'origine , meme les opa, je pense qu'il n'a pas trop aimé la manip
sylvain01480
 
Messages: 53
Inscription: 08 Juin 2008 20:41
  • offline

Message » 10 Juil 2009 19:50

voila encheres en cours , j'ai rebranché mon cd4000 , je suis un peu degouté
sylvain01480
 
Messages: 53
Inscription: 08 Juin 2008 20:41
  • offline


Retourner vers Kits & Tweaks et WIY

 
  • Articles en relation
    Dernier message