Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Google [Bot] et 25 invités

Tout sur les écrans plats HD du marché (TV LCD, TV Plasmas, TV SED, ...)

Problème dalle sony 40w4500

Message » 14 Juil 2011 18:27

Bonjour,

Est-ce que d'autres possesseurs de 40W4500 ont eu droit à un échange de dalle ?

Pour ma part je ne sais pas si je psychote, mais je trouve l'image sombre depuis l'échange de cette dalle. Pourtant je suis resté sur les mêmes réglages (mode image "normal" avec réglages par défaut) qu'avec l'ancienne. Avec la nouvelle, j'aurais presque besoin de passer en mode "intense" alors que je trouvais ce mode beaucoup trop lumineux avec l'ancienne dalle.

De plus, lors de scènes vraiment noires, la dalle fait des petits bruits ("tic tic"), en fait les mêmes que ceux qu'on entend lors de l'allumage ou extinction de la TV, pas terrible pendant un film...

Pour le problème de luminosité, est-ce que vous pensez que la dalle doit "vieillir" un peu pour que le contraste soit meilleur (elle a 2 semaines) ? Ou est-ce une défaillance du rétroéclairage ou autre ?

Merci :wink:

Brice
brice1612
 
Messages: 114
Inscription: 17 Nov 2007 10:57
Localisation: 76
  • offline

Annonce

Message par Google » 14 Juil 2011 18:27

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 24 Juil 2011 19:32

Un p'tit UP on ne sait jamais :thks:
brice1612
 
Messages: 114
Inscription: 17 Nov 2007 10:57
Localisation: 76
  • offline

Message » 25 Juil 2011 14:26

Bonjour,
Même tv que Yakafokon 40x4500 donc à priori même dalle que w4500 ; mon image se retrouve constellée de rayures horizontales et verticales claires ou sombres suivant l'image évoquant des pixels figés ( ? ) aspect rayures "prince de Galles" +ou- scintillantes et tout cela progressant de jour en jour + depuis 2 jours des plages vertes sur 10cm sur tte la largeur de l'écran ; encore qqs semaines et on ne verra plus l'image............. Bien sur plus sous garantie................ j'ai lu vos descriptions mais il me semble qu'aucune ne correspond à mon pb. Je suis bien incapable de tenter quoique ce soit ressemblant à vos réparations. Il ne me reste que mes yeux pour pleurer et qqs sous pour racheter une tv mais pas Sony (Plasma Panasonic g30 ?).
franou
 
Messages: 34
Inscription: 13 Nov 2007 16:05
Localisation: 91
  • offline

Message » 25 Juil 2011 19:43

Bonjour,

je m'inscrit sur ce forum essentiellement pour ce message (bien que je suis ce site depuis pas mal de temps, mais sans intervenir...). J'espère que mon message n'enfreindra pas les règles du forum (rapport aux qques liens que je vais mettre à la fin de ce message). Si tel est le cas, veuillez m'en excuser.

Donc, j'étais également possesseur d'un 40W4500, acheté en Février 2009. Peu de temps après la date fatidique des 2 ans, même problème que beaucoup de monde. 2/3 gauche de l'écran sombre à l'allumage, qui finalement redevenait normal au bout d'environ 15 minutes. Qques semaines plus tard, un autre problème est venu "achever" mon écran: un tube semblait ne pas vouloir s'allumer et clignotait tel un stroboscope. Bien entendu, je n'avais pas d'extension de garantie.

Pour faire cours, j'ai contacté le SAV Sony mi-Mai dernier, qui m'a orientié vers leur sous-traitant SAV (la société LM3S) afin de constater et voir quelle suite donner au problème. Soit j'étais considéré responsable du soucis et Sony ne fait rien, Soit je n'étais pas responsable et Sony prend en charge les répérations/remboursement/échange. LM3S n'est même pas passé vérifier le problème et a confirmé le soucis en fonction de ce que je leur ai expliqué par téléphone. LM3S m'a ensuite orienté vers un autre sous-traitant du SAV Sony (la société Global Technologie Service [GTS]). GTS en envoyé une proposition commerciale au vendeur (Pixmania). Une fois cette proposition acceptée par Pixmania, Pixmania m'a envoyé un bon de retour et prévenu un transporteur qui est venu prendre le TV chez moi. Une fois le TV chez Pixmania, une expertise a été effectuée par Pixmania, puis le TV a été envoyé à un atelier Sony pour une nouvelle expertise (et réparation si nécessaire et possible [dalle très peu disponible actuellement]).

Suite à plusieurs appels à Pixmania, j'ai enfin réussi à savoir que visiblement, on s'orientait vers un remboursement intégral du TV (donc au prix d'achat de l'époque, soit 1169€).

Qques couacs dans le déroulement de "l'affaire" à considérablement ralenti la résolution du problème et fait que le virement de Pixmania sur mon compte bancaire n'a été effectué que Jeudi dernier. Je suis en attente de le voir sur mon compte.

Donc Sony est parfaitement conscient du problème et le prend en charge à ses frais et en totalité. En faite, étant donné qu'il s'agit visiblement d'un défaut de conception, même hors-garantie commerciale, la garantie légale de conformité (ou contre les vices cachés) s'applique.

Donc, pour ceux qui ont ce problème, contactez Sony, même hors-garantie. De plus, n'acceptez pas un échange avec un modèle actuel moins cher, ni un remboursement partiel. J'ai malheureusement vu pas mal de monde, sur ce forum, sur "LesNums" et sur "LCD-compare", accepter un modèle moins cher (et moins performant) ou un remboursement partiel (souvent à peine la moitié du prix d'achat !).

:wink:

Autres sujets/sites sur lesquels je parle de ce soucis:
http://www.lcd-compare.com/televiseur-S ... avis-48516 (Avis du Mercredi 20/07/2011)
http://www.lesnumeriques.com/legrandfor ... tm#t215722
http://www.lesnumeriques.com/legrandfor ... 3488_1.htm
http://forum.lesarnaques.com/litige-liv ... 03718.html (Sujet ouvert sur le Forum "LesArnaques" car le dossier est resté bloqué plusieurs semaines à cause de plusieurs "couacs"...)

EDIT: @ franou => tente de toute façon de contacter le SAV Sony (http://support.sony-europe.com/tvhc/tv/lcd/lcd.aspx?site=odw_fr_FR&m=KDL-40W4500). Par téléphone, je me suis fait envoyé bouler la première fois. Le "conseiller" que j'ai eu m'ayant dit que jamais il n'y avait eu de problème avec ce TV et que ce qui se dit sur le net n'est que mensonges... :roll: Je les ai ensuite contacté par leur formulaire de contact et ai obtenu une réponse positive en moins de 24H.
Dans le pire des cas, Sony ne prendra pas ton soucis en charge, mais au moins tu en auras le coeur net, soit il le prenne en charge pour les même motifs que tous les autres, à savoir un défaut de conception. Et n'hésite pas à leur parler de la garantie légale (cf. viewtopic.php?f=1194&t=29859082 et pas mal d'autres liens sur le net) :wink:
vinzenz-o
 
Messages: 15
Inscription: 25 Juil 2011 19:08
  • offline

Message » 28 Juil 2011 16:50

Bonjour,

Je tiens à remercier vinzenz-o pour ses précieux conseils. J'ai donc recontacté par mail le SAV Sony (la première fois il y a qqs semaines, ils m'avaient répondu de racheter un nouveau TV........) cette fois j'ai utilisé les termes conseillés (défaut de conception.....) ; dans la réponse (rapide) il m'ont donné les coordonnées téléphoniques du SAV que j'ai joint en donnant ttes les infos utiles (modèle, facture). Je les ai rappelés ce jour : mon dossier a été transmis au service technique qui doit m'appeler la semaine prochaine pour un rdv à domicile.

Je reste zen en attendant leur diagnostic et ose espérer une issue acceptable.

Merci encore à Vinzenz-o et aux utilisateurs de ce forum.
franou
 
Messages: 34
Inscription: 13 Nov 2007 16:05
Localisation: 91
  • offline

Message » 10 Aoû 2011 18:56

Bonjour,

Suite de mon précédent post : le technicien est venu ce matin changer la dalle de mon 40x4500 : tout marche, plus de rayures scintillantes ni bandes verticales décolorées enfin bref un écran normal. Donc bravo à Sony dont le SAV a été bien réactif.
Encore un grand merci à Vinzenz-o pour ses conseils.
franou
 
Messages: 34
Inscription: 13 Nov 2007 16:05
Localisation: 91
  • offline

Message » 14 Aoû 2011 16:57

brice1612 a écrit:Bonjour,

Est-ce que d'autres possesseurs de 40W4500 ont eu droit à un échange de dalle ?

Pour ma part je ne sais pas si je psychote, mais je trouve l'image sombre depuis l'échange de cette dalle. Pourtant je suis resté sur les mêmes réglages (mode image "normal" avec réglages par défaut) qu'avec l'ancienne. Avec la nouvelle, j'aurais presque besoin de passer en mode "intense" alors que je trouvais ce mode beaucoup trop lumineux avec l'ancienne dalle.

De plus, lors de scènes vraiment noires, la dalle fait des petits bruits ("tic tic"), en fait les mêmes que ceux qu'on entend lors de l'allumage ou extinction de la TV, pas terrible pendant un film...

Pour le problème de luminosité, est-ce que vous pensez que la dalle doit "vieillir" un peu pour que le contraste soit meilleur (elle a 2 semaines) ? Ou est-ce une défaillance du rétroéclairage ou autre ?

Merci :wink:

Brice


Bonjour Brice

Comme je l'ai écrit + haut, ma dalle a été changée (40x4500 mais même série que w4500) et au début je l'ai trouvée fade, sans luminosité. j'ai donc modifié les réglages en augmentant contraste et luminosité. Dans un 1er temps je n'était pas vraiment satisfaite, puis au bout de 2 jours, les choses se sont améliorées et j'ai retrouvé une image de bonne qualité.
Fallait-il un léger rodage ? ou me suis-je adaptée ?
En tout cas j'ai maintenant un tv qui correspond à ce que j'avais avant les pb.
franou
 
Messages: 34
Inscription: 13 Nov 2007 16:05
Localisation: 91
  • offline

dalle kdl 46w4500

Message » 10 Sep 2011 19:30

bonsoir,je me présente comme nouvel utilisateur du site.mon prénom bruno,et heureux possesseur d'un kdl46w4500 acheter 1500 euros chez darty en avril 2009 et comme beaucoup de compatriotes mon écran a commencé a donner des signes de fatigues .une bande noire au milieux et une zone flou sur la partie gauche de l'écran.le 1er mois il suffisait de 10 minutes de chauffe et il devenait net le 2èm mois 20 minutes et la semaine dernière il fallait carrément 30 minutes de chauffe et ensuite net pour toute la journée sauf bien sur si je l'éteignait(rebelote ).donc avant de me faire envoyer promener par le sav sony je me suis renseigné sur les problèmes connus et arrive sur ce site avec un descriptif de la panne et une solution a moindre frais pour la dépanner.donc cette après midi je me suis lancé et miracle le téléviseur fonctionne correctement dès le départ.que du bonheur,mais il n'est pas nécessaire de démonter le pourtour en alu qui se trouve sur la partie avant du téléviseur .pour ma part j'ai soulevé le montant en alu avec un tournevis (petit )et glissé un morceau de joint de fenètre sur la broche de dalle qui se situe le plus a droite du téléviseur quand vous vous trouvé derrière et l'appui de la mousse suffit a faire fonctionner correctement .le plus long est de démonter le cache plastique,il y a une bonne 20ène de vis a enlever.je ne sais pas combien de temps le dépannage vas tenir et je vous tiens tous au courant et si quelqu'un veut des conseils qu'il n'hésite pas ,quand on peu rendre service il ne faut pas se priver .je vous souhaite un bon week end a tous et encore merci pour l'astuce . :D
juste un détail j'en suis a ma 3éme sony et c'est bien la 1ère qui me pose des soucis la plus vieille est dans la chambre de mon fils elle a 10 ans et la 2ème dans ma chambre kdl32w200 qui a 5 ans ,dons je resterai sony quoi qu'il arrive ,je trouve que les dalles mat sont meilleurs,il y a moins de reflets ,ayant une baie vitrée en face du poste .
bruno29
 
Messages: 1
Inscription: 10 Sep 2011 19:06
  • offline

Solution

Message » 06 Oct 2011 16:50

Meme probleme de dalle (achat janvier 2009)
Mousse posé grace a vos aimables conseils. Ca a tenu bon 3 jours, ensuite le retour des bandes noires avec une difference: maintenant l'image redevient normalle apres 40 minutes (avant elle resté noire en permanence).
Appel SAV Sony Paris.
Proposition de echange avec KDL 40 EX 500 tout neuf, j'ai accepté sur le coup sans regret(c'est une proposition honnette a mon avis).
Maintenant j'attend que mon dossier soit traité (la facture d'achat (DARTY) faxé prealablement selon la demande de SAV).
Lilian M
 
Messages: 14
Inscription: 06 Oct 2011 16:40
  • offline

Message » 06 Oct 2011 17:07

T'es toujours sous garantie ?

La configuration dans mon profil


L'ennui est le pire ennemi de l'être humain...
Avatar de l’utilisateur
dgilz
Membre HCFR
Membre HCFR
 
Messages: 3990
Inscription: 10 Juin 2007 14:23
Localisation: Paris
  • offline

Message » 07 Oct 2011 14:25

Non, expire il y a 9 mois ( Darty)
Lilian M
 
Messages: 14
Inscription: 06 Oct 2011 16:40
  • offline

Message » 07 Oct 2011 14:34

Quand j'ai fait réparer ma dalle, la TV était encore sous garantie, j'ai contacté le SAV Paris qui m'a demandé de faxer la facture, puis le technicien s'est déplacé et m'a demandé de lui montrer la facture à nouveau pour vérifier la date de garantie.

La configuration dans mon profil


L'ennui est le pire ennemi de l'être humain...
Avatar de l’utilisateur
dgilz
Membre HCFR
Membre HCFR
 
Messages: 3990
Inscription: 10 Juin 2007 14:23
Localisation: Paris
  • offline

Message » 14 Oct 2011 13:18

Bonjour a tous,

Moi aussi même problème après deux ans de bon et loyaux service ma 40w4500 est tombé en rade, j'ai donc contacté le service après vente de Sony qui a procédé a un échange de dalle (SAV hors garantie pris totalement en charge de la part de Sony qui a pris ses responsabilité sur ce modèle qui souffre de ce problème récurrent ), malheureusement pour moi cette réparation n'a duré que deux mois et aujourd’hui rebelote, je commence a redécouvrir une ligne horizontale de toute la largeur de la tv avec d'un coté un partie clair et de l'autre une partie sombre...

J'ai donc recontacté la SAV Sony France pour leur faire part de mon nouveau problème, celui-ci m'a dirigé vers une plateforme technique. Après qque minutes, ce service me propose l'échange de ma TV par une 40EX500, tv qui aujourd’hui ne se trouve plus dans le commerce et qui en fait de vie coûtai 549 €, soit un échange par un produit entrée de gamme. J'avais acheté mon téléviseur 1150 € en janvier 2009 donc si on calcule ca fait 50 % de vétusté pour 2 ans et demi, je trouve ça beaucoup...

Est ce que qqu'un est au courant des procédures pour vice-caché ou garantie légale sont applicable pour les problèmes récurrents sur cette Tv

Merci par avance de vos réponses

Cordialement
kenfart
 
Messages: 7
Inscription: 14 Oct 2011 12:38
  • offline

Message » 17 Oct 2011 14:26

Juste une remarque: la television KDL 40EX500 represente la generation suivante apres KDL W 5500, que elle a son tour est la suite de KDL W 4500. Elle (40EX500) a un contraste beaucoup plus grand ( 4080) versus 1800 de W4500. Suivez ce lien et vous verrez:
http://www.lesnumeriques.com/sony-bravia-kdl-40ex500-p303_8314_16.html
Acceptez ce offre sans regret, c'est mon umble coseil.
De ma part je viens de rappeller SAV Sony, ils m'ont dis que le dossier est traité et que le reparateur va venir bientot pour eschanger la television.
Je reste avec les doigts des mes mains (et avec les orteils des pieds) croises en attente.
Bon courage a tous , camarades SONY (fanboys et fangirls).
Lilian M
 
Messages: 14
Inscription: 06 Oct 2011 16:40
  • offline

Message » 31 Oct 2011 19:02

Bonsoir
Moi aussi j'ai tente l'operation de demontage pour la deuxieme fois. Cette fois j'ai colle une bande de mousse sur toute la largeur de l'ecran. Cela necessite de percer legerement la bande de mousse pour refixer le cadre. Par contre il faut coller la mousse sur la partie verticale du cadre.
Apres remontage l'image est redevenue parfaite mais combien de temps...
Quelqu' un peut il me dire si cela a tenu longtemps chez lui?
DavidTrier
 
Messages: 59
Inscription: 22 Nov 2004 15:23
Localisation: Plaisir, Yvelines
  • offline


Retourner vers Ecrans HD

 
  • Articles en relation
    Dernier message