Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 13 invités

Tout sur les écrans plats HD du marché (TV LCD, TV Plasmas, TV SED, ...)

[EP_3D] Samsung série 7et 8 [LED 3D] Topic Unique

Message » 20 Mai 2010 12:41

Bonjour,
Je viens de tester tes réglages laulaugironde et je n'es pas accès au Niv. noir HDMI (grisé) et je n'ai pas l'option Nuance Coul.=Chaude 0 mais 1 ou 2.
Testé sur un 46C8700

edit: Avec la dernière maj, j'ai accès au noir HDMI
Dernière édition par Eric02 le 20 Mai 2010 15:02, édité 1 fois.
Eric02
 
Messages: 147
Inscription: 03 Mai 2006 20:01
Localisation: Aisne
  • offline

Annonce

Message par Google » 20 Mai 2010 12:41

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 20 Mai 2010 14:10

laulaugironde a écrit:Après prise de tête j ai fait une multitude d essais et montrer les différents réglages à plusieurs personnes
et contrairement à tous les sites qui donnent le mode cinéma (que j'avais sur mon B7000), je vais rester sur le mode NATUREL (même si ce mode ne propose pas toutes les options de réglages)
voici mes réglages et ce quelque soit la source (cube, TNT, ps3)
Mes réglages actuels:
55C8700
Réglages de base
Mode=Naturel
Rétroéclairage=15
Contraste=95
Luminosité =48
Netteté=50
Couleur=50
Teinte=50/50
Option d’image
Nuance Coul.=Chaude 0
Taille=16:9
Filtre Bruit num.=Arrêt
Filtre Bruit MPEG=Arrêt
Niv. noir HDMI=bas
Mode Film=Auto 2
200Hz Motion Plus=Personnalisé
-Réduction de flou=10
-Réduc. vibrations=0
Smart Led: Elevé
Si quelqu'un peut tester ces réglages et me donner son avis, je le remercie par avance



En phase avec toi, je n'aime pas trop le mode cinema qui jaunit l'image...je prefere aussi le choix "naturel"

Je n'ai pas testé ta config mais ca me semble interessant, De memoire je suis plutot autour de 10 en retro eclairage
amadeus752000
 
Messages: 45
Inscription: 25 Avr 2010 20:01
  • offline

Message » 20 Mai 2010 20:18

Merci pour vos réponse
je suis passé en luminosité à 46
Nuance couleur chaude 1 au lieu de 2
Le rétro à 10 me semble assez bas; j aime bien quand l image est lumineuse
je trouve l image SD - bonne que sur le B7000 par contre meilleure en HD
Toujours pas de lunettes dispo en magasin sur Bordeaux
laulaugironde
 
Messages: 191
Inscription: 19 Mai 2007 21:25
  • offline

Message » 20 Mai 2010 22:28

J'ai une question pour les réglages ! Pourquoi avec le motion plus d'activé ( sur standard ou fluide) j'ai des trainés lorsque il y a des mouvements ??? Normalement le motion plus ne devrait pas plutôt les atténuer ?
mohagunner
 
Messages: 165
Inscription: 18 Nov 2009 19:25
  • offline

Message » 20 Mai 2010 23:18

mohagunner a écrit:J'ai une question pour les réglages ! Pourquoi avec le motion plus d'activé ( sur standard ou fluide) j'ai des trainés lorsque il y a des mouvements ??? Normalement le motion plus ne devrait pas plutôt les atténuer ?


Avec le réglage que j'ai plus de problème: même les bandeaux qui défilent en bas de l'écran pendant les pubs sont stables
laulaugironde
 
Messages: 191
Inscription: 19 Mai 2007 21:25
  • offline

Message » 20 Mai 2010 23:53

ok merci !! Je pensais que ma télé avait un problème :roll: ! demain je test tes réglages !!!
mohagunner
 
Messages: 165
Inscription: 18 Nov 2009 19:25
  • offline

Message » 21 Mai 2010 16:12

Bonjour,

Ayant récemment acquis une TV LCD LED 3D Samsung, modèle 55C8700, j'ai commencé à bidouiller la bête, pour régler l'image à mon goût et donc j'ai avant toute chose, recherché la dernière mise à jour sur le site de Samsung ici = version 1012.3 de 100Mo
Mais j'ai aussi trouvé sur le site Samsung US ici une version 1019.1 de 122Mo

Bref, est ce que quelqu'un à déjà "osé" flasher sa TV 3D avec la version des US qui "à priori" serai plus en avance que celle européenne ?

Sinon, pour mes réglages, je suis aussi en phase avec Laulaugironde, il est clair que le mode Cinéma est moins flatteur que le mode Naturel :wink:
TontonHD
 
Messages: 539
Inscription: 30 Sep 2009 15:15
  • offline

Message » 21 Mai 2010 17:44

TontonHD a écrit:Bonjour,

Ayant récemment acquis une TV LCD LED 3D Samsung, modèle 55C8700, j'ai commencé à bidouiller la bête, pour régler l'image à mon goût et donc j'ai avant toute chose, recherché la dernière mise à jour sur le site de Samsung ici = version 1012.3 de 100Mo
Mais j'ai aussi trouvé sur le site Samsung US ici une version 1019.1 de 122Mo

Bref, est ce que quelqu'un à déjà "osé" flasher sa TV 3D avec la version des US qui "à priori" serai plus en avance que celle européenne ?

Sinon, pour mes réglages, je suis aussi en phase avec Laulaugironde, il est clair que le mode Cinéma est moins flatteur que le mode Naturel :wink:


je ne pas si les modèles FR et USA sont identiques......il y a un à 200HZ et l autre 240HZ
d ailleurs je ne sais même pas ce qu'apporte le dernier firmware FR
moi je ne tente pas
Poste également ds l'autre forum car apparemment pas bcp de lecteur sur celui ci......
si tu le fais tiens nous au jus
@+
laulaugironde
 
Messages: 191
Inscription: 19 Mai 2007 21:25
  • offline

Message » 21 Mai 2010 18:00

laulaugironde a écrit:
mohagunner a écrit:J'ai une question pour les réglages ! Pourquoi avec le motion plus d'activé ( sur standard ou fluide) j'ai des trainés lorsque il y a des mouvements ??? Normalement le motion plus ne devrait pas plutôt les atténuer ?


Avec le réglage que j'ai plus de problème: même les bandeaux qui défilent en bas de l'écran pendant les pubs sont stables



Merci :D !!! Tes réglages sont presque parfait (mode naturel on ne peut pas régler le niveau des noirs...) !!! Je n'ai plus de trainés !!!
mohagunner
 
Messages: 165
Inscription: 18 Nov 2009 19:25
  • offline

Message » 21 Mai 2010 18:50

mohagunner a écrit:
laulaugironde a écrit:
mohagunner a écrit:J'ai une question pour les réglages ! Pourquoi avec le motion plus d'activé ( sur standard ou fluide) j'ai des trainés lorsque il y a des mouvements ??? Normalement le motion plus ne devrait pas plutôt les atténuer ?


Avec le réglage que j'ai plus de problème: même les bandeaux qui défilent en bas de l'écran pendant les pubs sont stables



Merci :D !!! Tes réglages sont presque parfait (mode naturel on ne peut pas régler le niveau des noirs...) !!! Je n'ai plus de trainés !!!

En mode naturel bcp de réglages ne sont pas actifs mais l'important c d avoir une image
qui convient à chacun
laulaugironde
 
Messages: 191
Inscription: 19 Mai 2007 21:25
  • offline

Message » 21 Mai 2010 19:21

laulaugironde a écrit:
mohagunner a écrit:
laulaugironde a écrit:
mohagunner a écrit:J'ai une question pour les réglages ! Pourquoi avec le motion plus d'activé ( sur standard ou fluide) j'ai des trainés lorsque il y a des mouvements ??? Normalement le motion plus ne devrait pas plutôt les atténuer ?


Avec le réglage que j'ai plus de problème: même les bandeaux qui défilent en bas de l'écran pendant les pubs sont stables



Merci :D !!! Tes réglages sont presque parfait (mode naturel on ne peut pas régler le niveau des noirs...) !!! Je n'ai plus de trainés !!!

En mode naturel bcp de réglages ne sont pas actifs mais l'important c d avoir une image
qui convient à chacun


Ils sont déjà pas mal je trouve
Merci à toi de partager
Eric02
 
Messages: 147
Inscription: 03 Mai 2006 20:01
Localisation: Aisne
  • offline

Message » 22 Mai 2010 14:42

Eric02 a écrit:Bonjour,
Je viens de tester tes réglages laulaugironde et je n'es pas accès au Niv. noir HDMI (grisé) et je n'ai pas l'option Nuance Coul.=Chaude 0 mais 1 ou 2.
Testé sur un 46C8700

edit: Avec la dernière maj, j'ai accès au noir HDMI

je m 'étais planté c chaude 1 et pas 0
@+
laulaugironde
 
Messages: 191
Inscription: 19 Mai 2007 21:25
  • offline

Message » 23 Mai 2010 20:46

je viens de tester tes réglages laulaugironde je n'ai pas encore regardé un film en entier, juste tester un bluray 1080p et c'etait niquel, la télé sous belgacom TV (belgique) aussi et BeTV (alias canal + chez vous) aussi!

Je ne suis pas très pointilleux et ne m'y connais pas du tout d'en tout ca, mais ces réglages me convienne parfaitement! un tout grand merci a toi
Jicay
 
Messages: 104
Inscription: 01 Mar 2010 19:34
  • offline

Message » 24 Mai 2010 14:21

Jicay a écrit:je viens de tester tes réglages laulaugironde je n'ai pas encore regardé un film en entier, juste tester un bluray 1080p et c'etait niquel, la télé sous belgacom TV (belgique) aussi et BeTV (alias canal + chez vous) aussi!

Je ne suis pas très pointilleux et ne m'y connais pas du tout d'en tout ca, mais ces réglages me convienne parfaitement! un tout grand merci a toi

Merci pour vos avis si d'autres ont d'autres réglages suis preneur pour tester.....
je viens de passer en luminosité à 45 et couleur : normal
l'image me semble un poil + naturelle
laulaugironde
 
Messages: 191
Inscription: 19 Mai 2007 21:25
  • offline

Message » 24 Mai 2010 20:02

Slt,

Voici mes réglages [TV] pour mon 40C8700 :

Réglages de base

Mode = Standard
Rétroéclairage = 15
Contraste = 92
Luminosité = 46
Netteté = 50
Couleur = 50
Teinte = 50/50

Paramètres avancés

Nuance de noir = sombre
Contrast Dyn = Moyen
Gamma = 0
Espace couleur = natif
Carnation = 0
Netteté des contours = Activé
Motion Plus LED = Normal


Option d’image

Nuance Coul. = Normal
Taille = 16:9
Filtre Bruit num. = Arrêt
Filtre Bruit MPEG = Arrêt
Mode Film = Auto 2
200Hz Motion Plus = Personnalisé
       - Réduction de flou = 10
       - Réduc. vibrations = 0
Smart Led = Elevé
udun
 
Messages: 64
Inscription: 29 Mar 2010 20:09
  • offline


Retourner vers Ecrans HD

 
  • Articles en relation
    Dernier message