Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: ChrisJohn, cubitusmetz, fred bx33, njiki et 23 invités

Le forum pour parler des écran Ultra Haute Définition (4K et 8K)...
Règles du forum
Avant de poster, merci de prendre connaissance de notre charte (en particulier le point 5-13) : à lire avant de poster

2020 - Philips OLED 805 et 855 P5 4e génération

Message » 19 Jan 2021 19:03

richyt74 a écrit:Si au moins ce système fait durer la tv plus longtemps c'est toujours ça de gagné.
C'est quoi le menu caché svp ?
Merci.

Tu fais 123654 à la télécommande et tu aura des écrans avec des données sur le téléviseur. Tu descends à la page 5 (touche bas) et tu auras ce qui concerne les nettoyages et le nombre d’heures d’utilisation de la tv.
Berlinois
 
Messages: 1519
Inscription Forum: 18 Fév 2001 2:00
Localisation: Mittel Elsàss
  • offline

Annonce

Message par Google » 19 Jan 2021 19:03

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 19 Jan 2021 20:40

Merci berlinois. Savez vous tous les combien d'heures le système se met en route ?
Et quelle est la signification du menu csm5 ?
Merci.
richyt74
 
Messages: 12
Inscription Forum: 28 Mar 2006 19:21
  • offline

Message » 20 Jan 2021 10:01

richyt74 a écrit:Merci berlinois. Savez vous tous les combien d'heures le système se met en route ?
Et quelle est la signification du menu csm5 ?
Merci.

Si j'en crois les données du téléviseur, 44 nettoyages en 370 heures, cela fait une moyenne de nettoyage à un peu moins de 8h30 d'utilisation.

Concernant ce qui est indiqué sur la page CSM5 et cela n'engage que moi :

5.1 Oled DOH : arrondi du nombre d'heure d'utilisation du téléviseur
5.2 Oled Offrs Time : utilisation depuis le dernier nettoyage
5.3 Oled JB Timer : décompte exact du nombre d'heures d'utilisation
5.4 Oled Offrs Count : nombre de nettoyage (à priori le léger)
5.5 et 5.6 aucune idée
5.7 Oled Offrs manually skipped : nombre de fois où le nettoyage a été refusé

Encore une fois ce n'est que ce que je pense être la signification de ces lignes et pas autre chose. Mais bon les chiffres sont assez explicites en eux même.
Berlinois
 
Messages: 1519
Inscription Forum: 18 Fév 2001 2:00
Localisation: Mittel Elsàss
  • offline

Message » 20 Jan 2021 11:22

Merci beaucoup pour ces informations.
Bonne journée.
Cdlt.
Richard.
richyt74
 
Messages: 12
Inscription Forum: 28 Mar 2006 19:21
  • offline

Message » 25 Jan 2021 21:52

Bon, j'ai passé le cap, et après la mort de mon POS9002 (burn in); j'ai prit le risque de passer au 65OLED805. Pour l'instant, très peu de retours sur le marquage de dalle, j'ai l'impression...

C'est devenu ma hantise. Après avoir déboursé 2000€ en 2017, je viens de repasser à la caisse pour l'achat de ce 805. le syndrome de la tache verte est-il endigué ?

Aussi, est-ce que le color banding a été réduit ? j'avais parfois des dégradés de couleurs très grossiers.

Télé commandée Samedi, j'attends la livraison pour ces prochains jours.
Jim-44
 
Messages: 13
Inscription Forum: 26 Nov 2017 13:16
  • offline

Message » 28 Jan 2021 16:37

Bonjour à tous,

J'ai une question assez simple, concernant le ARC (E-arc ou non).

Lorsque le son du TV est bien reproduit pas l'ampli (donc le ARC fonctionne) mais que le son est convertie en stéréo alors que la source est en Dolby Digital 5.1, qu'est ce que cela signifie, que faut il faire?

Merci à vous.
Cordialement
Guillaume
gui26
 
Messages: 237
Inscription Forum: 11 Juin 2012 17:23
  • offline

Message » 28 Jan 2021 17:13

bonjour, possesseur d'un philips 65oled855 depuis peu, j'essaie de mettre les réglages image au mieux pour regarder les chaines nationales sur antenne collective, et sur lecteur bluray. sur les disques un fourmillement perceptible s'est montré, et j'aimerai avoir un explicatif sur un réglage "nettoyage d'image" trouvé dans le menu.peut-il supprimer ce fourmillement ?

que veut dire : réduction de bruit ?
que veut dire : réduction artefact mpeg ?

de plus je suis en réglage économies d'énergie. chez philips, est-ce une réalité ou un leurre ? modifie-t-il les performances basiques de l'oled ?

avant de faire n'importe quoi sur mes réglages actuels, j'attends vos explicatifs en retour !

merci et bonne soirée.
azur
 
Messages: 74
Inscription Forum: 16 Juin 2011 13:04
  • offline

Message » 31 Jan 2021 12:14

gui26 a écrit:Bonjour à tous,

J'ai une question assez simple, concernant le ARC (E-arc ou non).

Lorsque le son du TV est bien reproduit pas l'ampli (donc le ARC fonctionne) mais que le son est convertie en stéréo alors que la source est en Dolby Digital 5.1, qu'est ce que cela signifie, que faut il faire?

Merci à vous.
Cordialement
Guillaume


Hello à tous,
Pas d'idée sur ce qu'il faut faire la dessus?
Merci à vous
Guillaume
gui26
 
Messages: 237
Inscription Forum: 11 Juin 2012 17:23
  • offline

Message » 02 Fév 2021 20:14

Bonjour à tous,

Et tout d'abord merci pour toutes les informations données dans le cadre de ce forum !

Je suis loin d'avoir le niveau d'expertise de certains.

J ai fait l’acquisition d'une 805 dès la fin septembre 2020, au prix fort :cry: :cry: , je lorgnais sur la 804 mais après la petite mort de ma vieille Philips LCD et sur les recommandations du vendeur, je suis parti sur ce modèle ( quand je vois le prix quelques mois après mais bon avec les restrictions sanitaires #MyLife :hein: ).

Je l ai choisie pour le P5 AI, son design, et aussi l ambilight.

Au delà, de quelques manques évidents en connectivité ou le double tuner, j’avoue qu'elle en jete.

Mais seulement, je rencontre, depuis le début quelques désagréments, qui ont vite fait de faire de l ombre au tableau.

-Tout d'abord la télécommande avait la touche directionnelle droite quelque peu "tannée", peu ou pas de course mais fonctionnelle. Il a fallu d'un appel et quelques photos pour qu'une nouvelle me soit livrée le lendemain à mon domicile . Là je me suis dit que le service client arrachait la piste.

Mais c'est après que le bât blesse. En effet j ai constaté que le dispositif "anti burn in" décalait exagérément l image en latéral. J ai en effet jusqu'à 8mm de "bord" en plus. J ai pu lire sur ce forum qu' un possesseur de 803 avait le même problème !!! et après deux mois d'échange avec Philips à leur expliquer qu'un pixel ne fait pas 1 mm ( amplitude max du système étant de 8 pixels source service client philips) deux dossiers, ils ne considèrent pas que ma télé soit défectueuse.

Mais ça ne s arrête pas la car depuis bien 3 mois, lors de la phase de chauffe, j observe, ou du moins j'entends, des craquements surement imputables à la dilatation et un gros claquement dans les 20 à 40 min apres la mise en route ( je laisse la télé toujours sous tension pour les phase de nettoyage de la dalle). Après de nombreux échanges et avoir entendu de la part de Philips que si lors de ces bruits, le son et l image n'etaient pas altéres ce n'etait pas grave.
J'ai reussi a ce que Philips m'envoie un sous traitant a domicile.

Manque de bol, le gars le masque sur le menton, et d'une désinvolture sans égale, après m’ avoir reproché de ne pas avoir allumé la télé ( il n a pas voulu me donner d'heure de passage), m a dit qu il ne connaissait pas bien ces modèles, qu’il n avait pas le temps de constater le défaut et a voulu l’emmener comme ça "sous le bras" sans rien. Devant la fragilité de la TV et la manifeste incompétence du technicien je m y suis opposé.

Alors voici mes questions :

- Aviez-vous des films plastique de protection "collés" sur la dalle et les speakers. Sur toutes les vidéos que j ai pu voir les télés lors du déballage en ont, pas la mienne.

- Avez-vous vous aussi un décalage important de l’image pouvant aller jusqu'a 8 mm, la plupart du temps 5 mm pour moi ?

- Votre télé craque ou claque-t-elle au point de vous faire sursauter dans la première heure d'utilisation.

Merci aux valeureux qui auront eu le courage de tout ainsi que pour vos retours.... Je ne sais plus trop comment faire entendre mes droits auprès de Philips et ne pas avoir a subir le bricolage d’une télé neuve de ce prix !!!
Crb955
 
Messages: 5
Inscription Forum: 02 Fév 2021 19:31
  • offline

Message » 03 Fév 2021 22:52

Bonjour CRB,
J’ai constaté le même phénomène de craquement sur la mienne. Elle est neuve et a une semaine. Tu décris parfaitement ce que je constate.
J’ai un autre soucis. La tv ne détecte pas le réseau via le port ethernet.
J’ai contacté le service client Philips. A part réinitialiser la tv et faire les maj, rien ! Ils me disent carrément de faire valoir la panne au déballage et d’aller échanger la tv ou me faire rembourser.
Je suis hyper déçu. L’image et l’ambilight me plaisent beaucoup. Mais à ce prix j’avoue que je ne sais pas ce que je vais faire. Si je tente l’échange ou je demande le remboursement.
Bricewho
 
Messages: 2
Inscription Forum: 03 Fév 2021 22:47
  • offline

Message » 04 Fév 2021 13:11

Bonjour Brice,

Je sais que cela ne va pas dans le bon sens mais je suis "content" de voir que je ne suis pas seul ....

Le service client Philips TV est incompétent et je trouve irrespectueux leur manque de considération :(

A mon avis, le Pb vient de la dalle !! J ai pensé un temps que ce pouvait etre le transfo mais à bien y réfléchir ...

mais du coup LG ( Fournisseur de la dalle) a peut être un lot défectueux. si nous sommes plusieurs à le faire valoir, nous arriverons peut être a faire reconnaitre à Philips qu il y a un réel problème.

Après vu le niveau d'expertise des gens ici, il doit y avoir des lots qui ne présentent pas ces désagréments... alors essaye de la faire changer pour une autre.................... à 1350 balles les lots vont plus tourner qu ' a 2000 :cry:

Le pb pour la mienne c'est que je me suis battu pendant deux mois a constituer le dossier auprès d'eux et la un mois ou j ai réussi a faire fi.

Donc 4 mois apres ... le pb au déballage :(

As tu toi aussi un décalage important de l'ordre de 7-8 mm en latéral ? ( selon les données Philips ce devrait être imperceptible et de l'ordre de 2 mm )

Peux tu s'il te plait me tenir au courant de l évolution ?

Pour la connexion via ethernet, c'est paramétrable à l initialisation et dans les réglages ... en choisissant filaire si ce n'est pas déjà fait !!

Si ca ne te dérange pas pourrait tu me communiquer ton numero de série en Mp ( hisoire de voir s'ils sont proches ). il se trouve sur le carton ou derriere la tele coté prise aux
Crb955
 
Messages: 5
Inscription Forum: 02 Fév 2021 19:31
  • offline

Message » 04 Fév 2021 13:51

Crb,

Je ne constate pas de décalage pour ma part. Je suis même content du rendu de l’image que je trouve de bonne qualité.
J’ai juste ce problème de craquement et de connexion par ethernet non reconnu par la TV.
Je te transmettrai mon numéro de série à mon retour à la maison.
Je pense me rendre demain chez Darty pour la rendre.
Je suis plus que partagé. Je ne sais pas si je demande un échange ou si je pars sur un autre modèle en perdant l’ambilight. J’ai peur de me retrouver avec les mêmes problèmes en faisant juste un échange.
Peut être partir sur une LG C ou repartir sur de la led...
Une chose est sûre, le SAV de Philips est catastrophique. Pas de solution au problème et allez vous faire rembourser. En terme d’image et de qualité c’est désastreux...
Bricewho
 
Messages: 2
Inscription Forum: 03 Fév 2021 22:47
  • offline

Message » 04 Fév 2021 16:05

Merci Brice,

Ok j'espère pou toi que Darty te reprendra la télé sans sourciller !!!

J avoue que outre ces soucis, la télé est géniale et le rendu de la SD, le design me sied bien et de l ambilight est magnifique ....

Après je ne sais pas mais il y a une seule usine LG qui fait tous les dalles !!!

C'est pour ça qu il faudrait le retour d'autres personnes pour voir si tu prends le risque d 'un echange
Crb955
 
Messages: 5
Inscription Forum: 02 Fév 2021 19:31
  • offline

Message » 06 Fév 2021 20:19

Bonsoir.

Nouveau possesseur du Oled855, avez vous des réglages d'image à conseiller ?

Au moins qu'ils sont déjà ici dans le sujet.

Merci.
Bonne soirée

Ps: j'ai trouvé des réglages ici, mais je trouve qui il y a trop de bruit, de grain.

Si vous en avez d'autres.

Merci.
Bonne soirée

Envoyé de mon ELS-NX9 en utilisant Tapatalk
SnowWhite
 
Messages: 165
Inscription Forum: 18 Sep 2010 18:40
Localisation: Argol
  • offline

Message » 09 Fév 2021 21:06

bonjour
j'ai le 55 oled 855 depuis 15 jours et j'ai eu 2 bug, plus de son de ma freebox ni d'un boitier iptv sur les entrées hdmi, ni sur la tv par une antenne, mais j'ai du son en lecture d'une clé usb !!!!
j'ai réinitialiser la tv en mode usine et ça a remarche, aujourd'hui idem plus de son pour ne pas réinitialiser j'ai débranché la prise 240v et rebrancher et le son a réapparu !!!!

Tv mise a jours par internet.

avez vous eu deja le cas , un idée pour pas tout couper ??merci
nicolas-79
 
Messages: 1
Inscription Forum: 09 Fév 2021 21:03
  • offline


Retourner vers Ecrans UHD (4K et 8K)

 
  • Articles en relation
    Dernier message