Modérateurs: Staff Home-Cinéma, Staff Univers TV, Staff Juridique • Utilisateurs parcourant ce forum: 406, baklaw, CDE37, cotealos, DG77, Edis, fabulousfab81, Gregoss38000, John.Doe, K2APACHE, Masterwarzombie, MrMechant, nicof49, psychoboust, PtitLu64, tetar, Tia38, XavierL et 131 invités

Le forum pour parler des écran Ultra Haute Définition (4K)...
Règles du forum
Avant de poster, merci de prendre connaissance de notre charte (en particulier le point 5-13) : à lire avant de poster

2020 - Sony 4K 49/55/65/75/85XH9505 Full-LED TV

Message » 11 Mai 2021 16:37

Merci
Aucun vendeur ne m’a parlé de ce phénomène, évidemment....
Cela concerne toutes les marques de LED ou c’est que Sony ?
L expert Sony m’a conseillé de régler sur standard pour avoir une belle luminosité, si je dois revenir à une impression terne pour que ces coins sombres disparaissent, pas sûr que je conserve cette télé ...
Un câble HDMI de qualité ne changera rien je suppose ?
Nep911
 
Messages: 21
Inscription Forum: 22 Avr 2021 0:10
  • offline

Annonce

Message par Google » 11 Mai 2021 16:37

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 15 Mai 2021 10:35

Bonjour,

Heureux possesseur d'un téléviseur 65XH9505 depuis cette semaine, je m'emploie désormais à la régler du mieux possible.
J'ai utilisé les réglages proposés par un utilisateur ici-même et l'image est juste splendide sur la TNT.

En revanche, j'utilise également un boitier TV (Formuler Z8) et sur cette dernière l'image est terne.
Rien à voir avec le rendu sur le mode TNT.
J'ai commandé un câble HDMI HD Elite pour éliminer une éventuelle cause mais je doute que le problème soit totalement résolu avec ça.

Une idée de réglage pour résoudre ce soucis ?

Je vous remercie par avance. :)
pyriox
 
Messages: 2
Inscription Forum: 15 Mai 2021 10:31
  • offline

Message » 15 Mai 2021 10:39

Les réglages sont à faire pour chaques sources et non une seule fois


Envoyé de mon iPhone en utilisant Tapatalk
Snoop91
 
Messages: 50
Inscription Forum: 10 Déc 2019 1:13
  • offline

Message » 15 Mai 2021 11:53

Ah bien vu... Je regarde ça de suite, merci :)
pyriox
 
Messages: 2
Inscription Forum: 15 Mai 2021 10:31
  • offline

Message » 15 Mai 2021 20:14

La configuration dans mon profil


Accustic-Arts Power I Mk3 - Kélinac 711 Mg - Vecteur L4.2 - Syno 214 Play - Moon 180Mind - Mytek 192 DsD
C.A/N: (Full Hifi câbles & Cie) C.HP: Nordost Heimdall II. C.S: A-Arts Ferrite II - Why-Not Power2.
Sony 55xh9505 / LG sn8yg
Kiff
Membre HCFR
Membre HCFR
 
Messages: 143
Inscription Forum: 09 Avr 2007 13:01
Localisation: Orléans
  • offline

Message » 16 Mai 2021 15:12

Bon ma 65XH9505 déconne à plein :evil:

J’ai le décodeur TV UHD d’Orange connecté sur HDMI 4 et parfois à la mise en service elle se cale toute seule sur cette entrée et demande si on veut allumer le décodeur.

Sauf qu’en cliquant sur « annuler » pour revenir sur la TNT… elle reste sur HDMI4… :wtf:

Bon… passons… il suffit d’un appui sur TV pour revenir à la TNT… sauf que sur la chaîne TNT… y’a plus le son :o

Il faut changer de chaîne -quand elle le veut bien- pour retrouver le son… :evil:

Et j’ai bien écrit « quand elle le veut bien » car il m’est souvent arrivé de ne pas pouvoir changer de chaîne par le clavier ou la touche P+/P- :hein:

Obligé alors de passer par la touche TV afin d’y parvenir, non sans difficulté (je touche un peu à tout avant que cela fonctionne).

Mais c’est pas tout, ça fait deux fois cette semaine qu’à l’allumage elle me dit de commencer la configuration des chaînes car il n’y a rien de mémorisé ?? :wtf:

Cet AM au premier allumage c’était HDMI 4 puis TNT sans son, après extinction et nouvel allumage elle n’avait plus de chaînes et demandait de lancer la configuration… :hein:

J’ai annulé et j’ai retrouvé mes chaînes TNT toutes bien à leur place !?! :wtf:

Dans la semaine j’avais eu plus ou moins le même problème et elle avait fini par se fâcher toute seule et s’est rebootée toute seule comme une grande ?!? :wtf: :hein:

C’est du grand n’importe quoi cette TV :grr:

Heureusement que l’image est belle et que j’ai pas les moyens de lui mettre un coup de masse :lol:

Je ne sais plus sur quelle page j’ai lu qu’il fallait lui faire un « retour aux paramètres d’usine » après une MAJ mais je crois que je vais tenter cela un matin dans la semaine prochaine pour voir si ça lui calme ses ardeurs. :evil:

Si ça continue malgré tout après ça ce sera SAV Sony, mais je sens que ça va être rigolo :ko:
e.big
 
Messages: 2079
Inscription Forum: 21 Déc 2002 19:22
Localisation: Blois
  • offline

Message » 16 Mai 2021 18:38

petite question :mdr:
On est d'accord que l'application youtube ne gère pas les vidéos en dolby vision?
Aquarium_49
 
Messages: 58
Inscription Forum: 27 Mai 2020 14:21
  • offline

Message » 16 Mai 2021 18:50

e.big a écrit:Bon ma 65XH9505 déconne à plein :evil:


Pour la redémarrer rapidement, sous le sigle "sony" le bouton d’allumage donne accès au menu.

La configuration dans mon profil


Accustic-Arts Power I Mk3 - Kélinac 711 Mg - Vecteur L4.2 - Syno 214 Play - Moon 180Mind - Mytek 192 DsD
C.A/N: (Full Hifi câbles & Cie) C.HP: Nordost Heimdall II. C.S: A-Arts Ferrite II - Why-Not Power2.
Sony 55xh9505 / LG sn8yg
Kiff
Membre HCFR
Membre HCFR
 
Messages: 143
Inscription Forum: 09 Avr 2007 13:01
Localisation: Orléans
  • offline

Message » 16 Mai 2021 19:24

Kiff a écrit:
e.big a écrit:Bon ma 65XH9505 déconne à plein :evil:


Pour la redémarrer rapidement, sous le sigle "sony" le bouton d’allumage donne accès au menu.

Merci :bravo:
e.big
 
Messages: 2079
Inscription Forum: 21 Déc 2002 19:22
Localisation: Blois
  • offline

Message » 21 Mai 2021 18:27

merci kiff pour les liens, ça va me permettre de bidouiller les réglages du forum sans partir n'importe ou :D
thanos7676
 
Messages: 417
Inscription Forum: 24 Nov 2005 0:20
  • offline

Message » 21 Mai 2021 22:57

Wefrois a écrit:....

Image

merci d'avance :)


Bonsoir, après une long échange avec sony et le remplacement de la tv à l'identique j'ai drois à un autre soucis.
Avez vous un nom à ce problème ?

Image
Wefrois
 
Messages: 9
Inscription Forum: 21 Mar 2021 22:09
  • offline

Message » 21 Mai 2021 22:59

Perso j’appellerai ça une bonne grosse lose… :-/


Envoyé de mon iPhone en utilisant Tapatalk

La configuration dans mon profil


Sony KD-85XH9505, Denon AVC-X6700H, Panasonic DP-UB9000, Nvidia Shield Pro 2017, Klipsch RP-8000F, RP-504C, RP-502S, PRO-180RPC, SPL-150, PlayStation 5, Nintendo Switch
the.d0nd
Membre HCFR
Membre HCFR
 
Messages: 42
Inscription Forum: 06 Jan 2021 21:28
  • offline

Message » 21 Mai 2021 23:01

the.d0nd a écrit:Perso j’appellerai ça une bonne grosse lose… :-/


Ouai, on va voir maintenant la suite mais perso plus de led SONY pour moi.
Wefrois
 
Messages: 9
Inscription Forum: 21 Mar 2021 22:09
  • offline

Message » 22 Mai 2021 7:17

Wefrois a écrit:
Wefrois a écrit:....

Image

merci d'avance :)


Bonsoir, après une long échange avec sony et le remplacement de la tv à l'identique j'ai drois à un autre soucis.
Avez vous un nom à ce problème ?

Image


Un problem pendant le transport non ?
mimi74
 
Messages: 1340
Inscription Forum: 25 Mai 2000 2:00
  • offline

Message » 22 Mai 2021 9:51

C'est des coups non? c'est creux? Bordel la rage ce genre de problème...
snakeout
 
Messages: 89
Inscription Forum: 24 Jan 2020 20:05
  • offline


Retourner vers Ecrans UHD (4K)

 
  • Articles en relation
    Dernier message