Modérateurs: Staff Home-Cinéma, Staff Univers TV, Staff Juridique • Utilisateurs parcourant ce forum: actarus60, aeric, alexmeni, Alexwam, aquila, ARC33, bab1c, Boutchy, bunios, CinqUn, clarksama, cyborg59, Daed75, dams983, darkhope, Dialhot, fantom23, fmontant, FREDDY1957, fsannier, gamasennin, gedeon94, Grezillo, Gurail, jcpoire, Kaydee, Kcnarf57, koopinou, lancelot676, lcdmen, Le gabian, manuxs, methodman, mousti, Nightsax, Papat06, PG222, psychozen38, ralf, rere130, ro2v, Samson 03, sdumorti, snakeout, Soleias74, sportifs4, stanis384, superflower, tchantchet, thepoulpe, tprince, xjr1300 et 368 invités

Le forum pour parler des écrans Ultra Haute Définition (4K)...
Règles du forum
Avant de poster, merci de prendre connaissance de notre charte (en particulier le point 5-13) : à lire avant de poster

2021 - TCL 55/65C825 MINI-LED 4K TV

Message » 07 Oct 2021 21:31

Bonjour
J'ai un 65 potuce c822 c'est vrai qu'il y a quelques défauts mais acheté avec odr 1050 euros imbattable
Par contre sous appli mycanal micro saccade ma mi box fait mieux je sais pas si c'est un problème du a mycanal
Je n'ai pas de soucis avec netflix ni YouTube ni prime ni Disney pas de saccade par contre mycanal les grand prix motopompe saccade horrible j'ai viré tout les filtres que dalle.
Si quelqu'un connaît la cause j'aimerais savoir
Après je voudrais savoir sous appli surtout YouTube mycanal j'ai mon image plus claire sur le tier pile au milieu de l'écran
Si je regarde le sat source hdmi ou un film par disque dur niquel mais sous appli le tiers milieux horizontal de mon écran plus claire sur les blancs on c'est plus foncé au dessus et en dessous
Es que c'est un défaut de la partie Android ou es que l'écran a un soucis et es que je suis le seul à avoir ce soucis?
brisstol4133
 
Messages: 1
Inscription Forum: 07 Oct 2021 21:09
  • offline

Annonce

Message par Google » 07 Oct 2021 21:31

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 07 Oct 2021 21:52

brisstol4133 >> bien joué pour le prix. pour ton défaut l'un des forumeurs avait évoqué le souci. c'est un problème logiciel lié à je ne sais plus quelle fonction/mode image (il me semble que c'est le compensateur).

Essaye de chercher par mot clé sur le fil du topic il ya une solution à ton problème :D :bravo:
Kojiro
 
Messages: 1226
Inscription Forum: 11 Aoû 2008 11:10
  • offline

Message » 08 Oct 2021 0:11

@brisstol4133 ton problème me fait penser à celui ci-dessous. Essaye la solution à la fin.

tomara80 a écrit:
tomara80 a écrit:
pour ma part j'ai exactement le même problème mais en standard je suis obligé d'utiliser le mode dynamique en baissant la luminosité pour ne pas m'exploser les yeux et en modifiant le température de l'image en manuel ce qui me permet d'avoir une image avec la luminosité du mode standard sans ce défaut de bande lumineuse.

c'est très étrange qu'un défaut d'uniformité/banding soit présent dans certains mode d'image et qu'il ne le soit pas dans d'autres.

Image

aprés avoir passé pas mal de temps dans les menus j'ai trouvé ce qui provoqait cette barre plus lumineuse sur mon mode "Standard" et pas sur les autres mode.

il s'agit d'une option dans "mouvement" qui quand on l'active créé cette barre lumineuse.

pour l'enlever.

Image
-->paramètres avances
------->mouvement
-----------------> Amélioration des mouvements (attention si l'options n'est pas activé vous n'aurait pas accès au sous menu)
---------->désactiver la netteté de mouvement led
normalement la barre lumineuse disparait comme par magie
ce qui est bizarre c'est que l'option amélioration des mouvements peut être désactivé mais la netteté de mouvement led activé.
dans ce cas le sous menu est caché.
il faut donc activer l'amélioration de mouvement pour pouvoir désactivé la netteté de mouvement led mais une fois fait vous pouvez si vous le souhaitez désactivé l'amélioration l'amélioration de mouvement

voila j'espère que ca pourra en aider certains[/quote]
foksaexploz
 
Messages: 86
Inscription Forum: 13 Sep 2021 8:41
  • offline

Message » 08 Oct 2021 7:45

Bonjour,

Pour ceux qui ont participé au mois d'août pour l'ODR, avez vous reçu votre remboursement de 150€?

Depuis mi août, toujours rien et quand je pose la question à TCL, ils m'indiquent qu'il faut être patient, le virement arrive bientôt....

Merci de vos réponses.

Pour info, je possède la 65c822 depuis août et je n'ai pas les bugs qui peuvent être remontés via le forum.
sefran66
 
Messages: 8
Inscription Forum: 13 Juin 2021 18:41
  • online

Message » 08 Oct 2021 13:06

sefran66 a écrit:Bonjour,

Pour ceux qui ont participé au mois d'août pour l'ODR, avez vous reçu votre remboursement de 150€?

Depuis mi août, toujours rien et quand je pose la question à TCL, ils m'indiquent qu'il faut être patient, le virement arrive bientôt....

Merci de vos réponses.

Pour info, je possède la 65c822 depuis août et je n'ai pas les bugs qui peuvent être remontés via le forum.


Bonjour pour ma part j'ai acheté ma télé le 28 aout et rempli la participation a l'ODR la semaine suivante. A peine 2 semaines apres cela a été validé mais le virement est toujours en attente d'après le suivi.
diekatzeuh
 
Messages: 8
Inscription Forum: 07 Oct 2021 11:59
  • offline

Message » 08 Oct 2021 17:38

yo

@ sefran66

perso,participation effectuer le 24/07/21,puis j avais aussi contacter TCL mi-septembre ou l ont m avais aussi dit de patienter car c était souvent un peu plus long que prévu :grad:

et finalement virement encaissè depuis le 1er octobre :bravo:


PS:pour ma part aussi,aucun bug a déplorer de quelque nature que ce soit
fantom23
 
Messages: 217
Inscription Forum: 12 Mar 2011 18:57
  • online

Message » 09 Oct 2021 6:46

fantom23 a écrit:yo

@ sefran66

perso,participation effectuer le 24/07/21,puis j avais aussi contacter TCL mi-septembre ou l ont m avais aussi dit de patienter car c était souvent un peu plus long que prévu :grad:

et finalement virement encaissè depuis le 1er octobre :bravo:


PS:pour ma part aussi,aucun bug a déplorer de quelque nature que ce soit


Bonjour,
pour moi aussi, dossier ODR validé fin juillet et remboursement effectué cette semaine.
Adg181
 
Messages: 5
Inscription Forum: 17 Juil 2021 15:37
  • offline

Message » 09 Oct 2021 11:29

Le TCL 65C825 prouve que QLED avec miniLED n'a pas besoin d'être cher ! Voici son avis détaillé
https://www.benchmark.pl/testy_i_recenz ... pinia.html
https://www-benchmark-pl.translate.goog ... tr_pto=nui
lcdmen
 
Messages: 14451
Inscription Forum: 04 Mai 2008 14:51
  • online

Message » 09 Oct 2021 13:06

lcdmen a écrit:Le TCL 65C825 prouve que QLED avec miniLED n'a pas besoin d'être cher ! Voici son avis détaillé
<span class="skimlinks-unlinked">https://www.benchmark.pl/testy_i_recenzje/tcl-65c825-qled-miniled-recenzja-test-opinia.html</span>
<span class="skimlinks-unlinked">https://www-benchmark-pl.translate.goog/testy_i_recenzje/tcl-65c825-qled-miniled-recenzja-test-opinia.html?_x_tr_sl=auto&_x_tr_tl=fr&_x_tr_hl=fr&_x_tr_pto=nui</span>


effectivement le test explique ce que j'allais vous demander, les bandes noires pendant un film dans l'obscurité totale sont grises, elle ne sont malheureusement jamais éteint....
BiohazardCG59
 
Messages: 24
Inscription Forum: 30 Sep 2021 22:50
  • offline

Message » 09 Oct 2021 13:17

BiohazardCG59 a écrit:
lcdmen a écrit:Le TCL 65C825 prouve que QLED avec miniLED n'a pas besoin d'être cher ! Voici son avis détaillé
<span class="skimlinks-unlinked">https://www.benchmark.pl/testy_i_recenzje/tcl-65c825-qled-miniled-recenzja-test-opinia.html</span>
<span class="skimlinks-unlinked">https://www-benchmark-pl.translate.goog/testy_i_recenzje/tcl-65c825-qled-miniled-recenzja-test-opinia.html?_x_tr_sl=auto&_x_tr_tl=fr&_x_tr_hl=fr&_x_tr_pto=nui</span>


effectivement le test explique ce que j'allais vous demander, les bandes noires pendant un film dans l'obscurité totale sont grises, elle ne sont malheureusement jamais éteint....


Mouais... Enfin bon ça doit dépendre des réglages, de la source, et des conditions d'utilisation aussi.
Chez moi, les bandes noires sont noires (pixel éteint). Je regarde les films dans le noir total. Source PC en hdr ou sdr. Mode film.
Important : ne pas dépasser niveau de noir 52. A partir de 53 on allume très légèrement les pixels du noir total.. Local dimming fort bien sûr pour un meilleur effet. Renforcement du noir sur off gamma sur 0 ou 2 selon les préférences. Les seuls défauts restants sont un léger effet blooming du local dimming pour les scènes dans l'espace avec des étoiles.
Je ne parle pas de Dolby vision bien sûr ou certains réglages sont absents mais pareil c'est pas mal non plus, pas gris à proprement parler.
foksaexploz
 
Messages: 86
Inscription Forum: 13 Sep 2021 8:41
  • offline

Message » 09 Oct 2021 17:54

foksaexploz a écrit:
BiohazardCG59 a écrit:
effectivement le test explique ce que j'allais vous demander, les bandes noires pendant un film dans l'obscurité totale sont grises, elle ne sont malheureusement jamais éteint....


Mouais... Enfin bon ça doit dépendre des réglages, de la source, et des conditions d'utilisation aussi.
Chez moi, les bandes noires sont noires (pixel éteint). Je regarde les films dans le noir total. Source PC en hdr ou sdr. Mode film.
Important : ne pas dépasser niveau de noir 52. A partir de 53 on allume très légèrement les pixels du noir total.. Local dimming fort bien sûr pour un meilleur effet. Renforcement du noir sur off gamma sur 0 ou 2 selon les préférences. Les seuls défauts restants sont un léger effet blooming du local dimming pour les scènes dans l'espace avec des étoiles.
Je ne parle pas de Dolby vision bien sûr ou certains réglages sont absents mais pareil c'est pas mal non plus, pas gris à proprement parler.


ça serait possible de mettre tes réglages en entier , surtout ceux dans luminosité ça serait sympa pour que je test avec tes réglages car moi c'est vraiment pas éteint
BiohazardCG59
 
Messages: 24
Inscription Forum: 30 Sep 2021 22:50
  • offline

Message » 09 Oct 2021 17:55

foksaexploz a écrit:
BiohazardCG59 a écrit:
effectivement le test explique ce que j'allais vous demander, les bandes noires pendant un film dans l'obscurité totale sont grises, elle ne sont malheureusement jamais éteint....


Mouais... Enfin bon ça doit dépendre des réglages, de la source, et des conditions d'utilisation aussi.
Chez moi, les bandes noires sont noires (pixel éteint). Je regarde les films dans le noir total. Source PC en hdr ou sdr. Mode film.
Important : ne pas dépasser niveau de noir 52. A partir de 53 on allume très légèrement les pixels du noir total.. Local dimming fort bien sûr pour un meilleur effet. Renforcement du noir sur off gamma sur 0 ou 2 selon les préférences. Les seuls défauts restants sont un léger effet blooming du local dimming pour les scènes dans l'espace avec des étoiles.
Je ne parle pas de Dolby vision bien sûr ou certains réglages sont absents mais pareil c'est pas mal non plus, pas gris à proprement parler.


Pour ma part les noirs sont noirs. Peu importe la source. Local diming en fort et c’est bien bien noir
kap69
 
Messages: 62
Inscription Forum: 07 Déc 2020 20:57
  • offline

Message » 09 Oct 2021 18:09

kap69 a écrit:
foksaexploz a écrit:
Mouais... Enfin bon ça doit dépendre des réglages, de la source, et des conditions d'utilisation aussi.
Chez moi, les bandes noires sont noires (pixel éteint). Je regarde les films dans le noir total. Source PC en hdr ou sdr. Mode film.
Important : ne pas dépasser niveau de noir 52. A partir de 53 on allume très légèrement les pixels du noir total.. Local dimming fort bien sûr pour un meilleur effet. Renforcement du noir sur off gamma sur 0 ou 2 selon les préférences. Les seuls défauts restants sont un léger effet blooming du local dimming pour les scènes dans l'espace avec des étoiles.
Je ne parle pas de Dolby vision bien sûr ou certains réglages sont absents mais pareil c'est pas mal non plus, pas gris à proprement parler.


Pour ma part les noirs sont noirs. Peu importe la source. Local diming en fort et c’est bien bien noir


dans le noir complet les bandes en haut et en bas des films sont "éteintes " curieux d'avoir vos réglages pour voir si ça viens de ça ou la dalle
BiohazardCG59
 
Messages: 24
Inscription Forum: 30 Sep 2021 22:50
  • offline

Message » 09 Oct 2021 18:17

BiohazardCG59 a écrit:
kap69 a écrit:
Pour ma part les noirs sont noirs. Peu importe la source. Local diming en fort et c’est bien bien noir


dans le noir complet les bandes en haut et en bas des films sont "éteintes " curieux d'avoir vos réglages pour voir si ça viens de ça ou la dalle


Mets les tiens plutôt.
kap69
 
Messages: 62
Inscription Forum: 07 Déc 2020 20:57
  • offline

Message » 09 Oct 2021 18:21

Je suis loin d'avoir des bandes "grises" alors que j'ai le local dimming sur "faible" donc les leds sont non éteint.

En SDR dans la nuit noire :D, je suis en luminosité à 10/12 qui correspond à ce que j'avais sur Plasma), Gamma 0 et niveau de noir à 53 (permet de déboucher les noirs au poil de).

Avec ses réglages j'ai des barres qui ne sont pas noirs d'encre comme de l'OLED mais très profonds pour ne pas dire noir et mais en aucun cas gris.

Pour moi c'est parfait pour du LCD.

Avec le Local Dimming sur "haut" on doit encore gagner un peu (je testerai ce soir).
Kojiro
 
Messages: 1226
Inscription Forum: 11 Aoû 2008 11:10
  • offline


Retourner vers Ecrans UHD (4K)

 
  • Articles en relation
    Dernier message