Modérateurs: Staff Univers TV, Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Adg181, alexrs4, aventuree et 20 invités

Le forum pour parler des écran Ultra Haute Définition (4K)...
Règles du forum
Avant de poster, merci de prendre connaissance de notre charte (en particulier le point 5-13) : à lire avant de poster

LG 55uf778V [Gros souci de lags]

Message » 09 Nov 2016 18:50

oui ça j'ai compris :lol:

mais à quel moment faut il que je l'éteigne après réinitialisation ?
tonton D.
 
Messages: 1931
Inscription Forum: 10 Sep 2016 12:17
  • offline

Annonce

Message par Google » 09 Nov 2016 18:50

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 09 Nov 2016 20:13

non tout simplement , comme ca apres une scéance de tv ...
N3°
 
Messages: 18022
Inscription Forum: 26 Oct 2004 16:17
Localisation: Pays de la Choucroute "67"
  • offline

Message » 10 Nov 2016 13:11

j'hésite entre attendre la réponse de LG, et tout réinitialiser... Parce que me retaper 2 heures de réglages pour rien... :zen:
tonton D.
 
Messages: 1931
Inscription Forum: 10 Sep 2016 12:17
  • offline

Message » 10 Nov 2016 13:17

une fois tout réinitialisé , tu regle rien , tu essais avec ta platine pour voir si ca lag ! si non c'est tes reglages qui sont foireux .
N3°
 
Messages: 18022
Inscription Forum: 26 Oct 2004 16:17
Localisation: Pays de la Choucroute "67"
  • offline

Message » 10 Nov 2016 17:11

Ok...

Mais les modes non réglés ont le même souci :lol: :cry:
tonton D.
 
Messages: 1931
Inscription Forum: 10 Sep 2016 12:17
  • offline

Message » 10 Nov 2016 19:25

Ok d'ac , renvoi ta tv , elle doit avoir un probleme
N3°
 
Messages: 18022
Inscription Forum: 26 Oct 2004 16:17
Localisation: Pays de la Choucroute "67"
  • offline

Message » 11 Nov 2016 12:06

Reinitialisation faite.

Tests de blu ray en cours
tonton D.
 
Messages: 1931
Inscription Forum: 10 Sep 2016 12:17
  • offline

Message » 11 Nov 2016 12:17

Bon... Bah les lags sont toujours présents. Quelque soit le mode choisi : Standard Eco, Vif etc....
Lg va falloir me proposer quelque chose là...

Alors, est ce un souci HDMI ? J'en sais rien.. Car en direct télé, ça a l'air correct...
tonton D.
 
Messages: 1931
Inscription Forum: 10 Sep 2016 12:17
  • offline

Message » 11 Nov 2016 13:47

SAV ...
N3°
 
Messages: 18022
Inscription Forum: 26 Oct 2004 16:17
Localisation: Pays de la Choucroute "67"
  • offline

Message » 11 Nov 2016 15:11

N3° a écrit:SAV ...

Ouai.
J'ai envoyé un mail à LG. Je vais tenter aussi de les contacter...
tonton D.
 
Messages: 1931
Inscription Forum: 10 Sep 2016 12:17
  • offline

Message » 11 Nov 2016 18:39

Quel age a ta tv ? précise leurs bien que tu as ca depuis le début , et , tout le temps !
N3°
 
Messages: 18022
Inscription Forum: 26 Oct 2004 16:17
Localisation: Pays de la Choucroute "67"
  • offline

Message » 11 Nov 2016 19:31

noel dernier.
On a meme eu le droit 3/4 fois à des écrans rose, on a du tout éteindre et rallumé.

Précisé tout ça par mail ;)
tonton D.
 
Messages: 1931
Inscription Forum: 10 Sep 2016 12:17
  • offline

Message » 11 Nov 2016 20:11

Ecran rose , c'est souvent un probleme de connexion genre hdmi mal enfiché
N3°
 
Messages: 18022
Inscription Forum: 26 Oct 2004 16:17
Localisation: Pays de la Choucroute "67"
  • offline

Message » 13 Nov 2016 18:23

Ok... Bon en attendant,

J'ai écris deux mails comme j'ai pu te dire sur le topic de Sebass

Un au SAV LG, en résumant tout depuis le début, et leur demandant ce qu'ils me proposaient...
Un au SAV de Materiel.net, qui va sûrement me dire de contacter celui d'LG :lol: :x

Et sur leur blog, ou l'admin a l'air d'être assez diplomate...

J'ai bien peur qu'ils me disent qu'il n'y a rien à faire...

Est ce que je lui explose la tronche à la télé, et demande à l'assurance de m'indemniser deux jours après l'avoir assurée ??? :lol: :lol:
tonton D.
 
Messages: 1931
Inscription Forum: 10 Sep 2016 12:17
  • offline


Retourner vers Ecrans UHD (4K)

 
  • Articles en relation
    Dernier message