Modérateurs: Staff Home-Cinéma, Staff Univers TV, Staff Juridique • Utilisateurs parcourant ce forum: alfredfr, aquarius42, azzaro, bab1c, Bilbo31, Bing [Bot], bkill, blue.angel, bunios, Clicklemulot, crashdown, cyrillus_grimulus, Daed75, dams983, danywilde36, darkhope, david555, DaX73, ded81, dickien, DOKKO59, EniacQubit, fabulousfab81, fil59, FLESCALLIER, franki92, FredNewWorld, FZ26, gamasennin, Grezillo, hot-dogs-mayo, Izif74, jeremydk, Jiji la malice, JimCord, Lerenard95, lethib, Lyes75, Mamad59, manofsteel, mazouzi3131, MetMs, micaud, mousti, Mulderf, nicof49, Nightsax, nounours18200, parager, payet2004, pbois, perceval59000, PG222, phil131, pourpre, seb_mcfly, snakeout, Soleias74, stasio, Stef_T, syntaxx_error, Tawwz, taxchim, titibobo, TonyTruand92, transeuropexpress, Webelix, Woodstein, Xtremme et 402 invités

Le forum pour parler des écrans Ultra Haute Définition (4K)...
Règles du forum
Avant de poster, merci de prendre connaissance de notre charte (en particulier le point 5-13) : à lire avant de poster

Sony AG9 ne détecte pas le module Fransat

Message » 09 Nov 2021 12:34

Bonjour
Mon "AG9" acheté il y a quelques mois ne détecte pas le module CAM C1.3 de Fransat. L'option "Satellite CAM" n’apparaît pas au moment de la recherche des chaînes... La carte Fransat et le module CAM sont neufs.
J'ai éteint le téléviseur, placé la carte, rallumé, il ne détecte rien. J'ai réinitialisé le TV mais ça ne fonctionne toujours pas.
Que faire?
Merci d'avance pour votre aide
Cordialement
hallain05
 
Messages: 13
Inscription Forum: 01 Juin 2021 15:53
  • offline

Retourner vers Ecrans UHD (4K)

 
  • Articles en relation
    Dernier message