Modérateurs: Modération Forum Haute-Fidélité, Le Bureau de l’Association HCFR • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 113 invités

Toutes les enceintes HiFi

HP Médium HS sur Triangle BR08 ?

Message » 05 Juin 2024 23:09

Bonsoir,

Enceintes colonne achetées d'occasion sur LBC, son de ouf... Mais j'ai remarqué que les HP Médium ( membrane de 16 cm en pulpe de cellulose 100% naturelle ) ne bougent pas du tout ni ne produisent évidemment de son.

Ce qui m'étonne c'est que l'ensemble est en très bon état, le reste fonctionne nickel.

Elles sont branchées à un Yamaha RN-600A.

Ce qui m'étonne c'est que c'est sur les deux enceintes... Des idées ?

Merci ;)
Hueyman
 
Messages: 4
Inscription Forum: 05 Juin 2024 22:45
  • offline

Message » 06 Juin 2024 13:57

Bonjour,

Un hp de médium n'est pas un hp de basses. Lapalissade certes, mais non, la membrane d'un tel hp ne bougera quasiment pas (du moins pas de façon visible). Donc l'absence de mouvement visible n'indique pas un hp hs. Par contre, pas de son, là, c'est plus problématique.
Première chose à faire = tester les HPs médium. Donc les démonter (pas difficile) et procéder à un test, par exemple avec une petite pile
https://www.focal.com/fr/assistance/com ... -car-audio (hp voiture ou hifi même combat)
ou avec un multimétre
https://kaiweets.com/fr-fr/blogs/news/h ... multimeter
si aucun résultat, les HPs sont morts et donc à changer, si le test est positif, les HPs sont fonctionnels et la vérité est ailleurs (filtre par exemple...). Les Mulders du forum sauront alors mieux que moi te conseiller :lol:

NB : après démontage des HPs, la première chose à vérifier est que les fils des hauts parleurs sont bien branchés (côté filtre et côté HPs)

A++
Antoine
antoine78
 
Messages: 207
Inscription Forum: 06 Nov 2002 15:17
  • offline

Message » 06 Juin 2024 14:26

Hello Antoine,

Merci pour ton retour ok je teste ça la semaine pro.
Hueyman
 
Messages: 4
Inscription Forum: 05 Juin 2024 22:45
  • offline

Message » 06 Juin 2024 14:33

Par contre, j'ai été jeter un coup d’œil sur ton modèle (photos internet), et..... je ne peux voir aucune vis apparente pour procéder au démontage des hauts parleurs :hein: J'espère que ce n'est pas le genre d'enceinte où tout est collé.
antoine78
 
Messages: 207
Inscription Forum: 06 Nov 2002 15:17
  • offline

Message » 06 Juin 2024 14:57

Bonjour Hueyman,
Très étonnant ce que tu décris là... Es tu sur qu'il ne produit pas de son car comme le dit très justement Antoine, le hp de médium ne bouge pratiquement pas.
Ce que tu peux faire sans rien démonter c'est d'enlever les strapp des borniers et ne brancher que ceux du haut (medium/aigu) et là si effectivement tu n'as que des aigus c'est qu'il y a un soucis.

La configuration dans mon profil


si tu as un âne, tu peux faire un âne de course mais ce ne sera jamais un cheval...

installations-haute-fidelite/mon-installation-a-base-de-triangle-t30113258.html
Avatar de l’utilisateur
mariofan de triangle
Membre HCFR
Membre HCFR
 
Messages: 8980
Inscription Forum: 07 Juil 2005 15:13
Localisation: Chez moi, sauf quand je suis dehors
  • offline

Message » 06 Juin 2024 15:12

Bonjour Mariofan,

Yes :bravo: , mais (à vérifier directement sur les enceintes) d'après les photos il n'y a qu'un bornier simple sur ces modèles.
Hélas, si c'est bien le cas, impossible je pense de dissocier basses et médium/aigus :cry:
https://www.on-mag.fr/index.php/topaudi ... borea-br08
bornier
https://www.on-mag.fr/index.php/topaudi ... 8cb5b39-18
antoine78
 
Messages: 207
Inscription Forum: 06 Nov 2002 15:17
  • offline

Message » 06 Juin 2024 15:59

Pfff ha oui tu as raison !
D'habitude chez Triangle ils mettent des doubles borniers et comme je suis au boulot j'ai eu la flemme de vérifier...
Du coup c'est plus compliqué... Va falloir démonter au niveau du HP pour essayer avec une pile.
Il y a un enjoliveur et les vis sont derrière.
Mais avant tout il faut bien coller l'oreille au hp pour confirmer qu'il ne marche pas car c'est étonnant

La configuration dans mon profil


si tu as un âne, tu peux faire un âne de course mais ce ne sera jamais un cheval...

installations-haute-fidelite/mon-installation-a-base-de-triangle-t30113258.html
Avatar de l’utilisateur
mariofan de triangle
Membre HCFR
Membre HCFR
 
Messages: 8980
Inscription Forum: 07 Juil 2005 15:13
Localisation: Chez moi, sauf quand je suis dehors
  • offline

Message » 06 Juin 2024 17:57

Hueyman,

Tu peux également essayer de passer ce test sur ta chaîne / enceintes.
Oreilles à proximité des médiums, tu verras (entendras 8) ) tout de suite si quelque chose en sort !
https://www.youtube.com/watch?v=lfgWv3ypEIY

A++
Antoine
antoine78
 
Messages: 207
Inscription Forum: 06 Nov 2002 15:17
  • offline

Message » 06 Juin 2024 20:02

Bien la vidéo :bravo:
Gégémicro
 
Messages: 1932
Inscription Forum: 08 Nov 2008 20:38
  • offline

Message » 06 Juin 2024 20:18

Gégémicro a écrit:Bien la vidéo :bravo:


Yes, je trouve aussi, merci !
J'ai un peu l'équivalent sur un ancien cd de test, mais cette video a un côté ludique / pratique que j'aime bien.
Si cela peut être utile à la communauté, alors c'est avec plaisir ! :D
antoine78
 
Messages: 207
Inscription Forum: 06 Nov 2002 15:17
  • offline

Message » 08 Juin 2024 23:24

Salut les potos !

J'essaye tout ça ma semaine pro merci !

Mais oui j'avais déjà justement joué une vidéo similaire et l'oreille collée il n'y avait absolument aucun son ni vibration...

Ce qui m'étonne c'est que ça soit des deux côtés et que l'enceinte a l'air en excellent état, et que - d'après le vendeur - elles fonctionnaient parfaitement à l'envoi.
Hueyman
 
Messages: 4
Inscription Forum: 05 Juin 2024 22:45
  • offline

Message » 09 Juin 2024 14:06

Tout de même surprenant que le problème soit présent à l'identique sur les deux enceintes.
Une panne c'est déjà pas de chance, mais la même panne, exactement, sur les deux enceintes...? On est dans un cas de figure extrêmement improbable.
Et si ça venait en réalité de l'ampli ou de la source ?
Sylvanor
 
Messages: 1835
Inscription Forum: 18 Oct 2005 15:39
Localisation: Dans la lune
  • online

Message » 15 Juin 2024 17:02

https://i.imgur.com/elIqler.jpeg

https://i.imgur.com/1d1Z2uc.jpeg

https://i.imgur.com/sc79RV8.jpeg

Okay j'ai enfin pu m'en occuper. Je l'ai démonté par devant en décollant la bague en caoutchouc et les six vis de fixation du HP medium.

Test à la 1,5V OK. Ensuite je l'ai branché sur une autre chaîne, le HP fonctionne nickel je me dis meeerde alors ça vient d'où...

Je descends d'un étage et découvre cette bobine, qui doit être le filtre qui réparti les différentes fréquences sur les HP.

Ça c'est la mouise j'imagine ? Ça va me coûter combien ? Existe-t-il des électriciens locaux à qui je peux l'envoyer ou bien, que me conseillez vous ?

Les deux enceintes ont du être à fond pendant une soirée ou autre et cà a flingué les deux médiums... Le vice c'est que ça fonctionne " bien " comme ça mais effectivement c'est comme une bonne grosse courbe en V ...
Dernière édition par Hueyman le 15 Juin 2024 17:06, édité 1 fois.
Hueyman
 
Messages: 4
Inscription Forum: 05 Juin 2024 22:45
  • offline

Message » 15 Juin 2024 17:05

Bonjour contactez Triangle directement même si c'est un achat sur le BC, Trinagle donnera la marche à suivre, en envoyant la ou les pièces HS. Au moins ce sera fait par des Pros.

bon courage

La configuration dans mon profil


http://la-cuisine-de-robson.webnode.fr
Gato Audio DIA 250S NPM. PEL Serena Mundorfisé. Pied Acatama HMS 2.1
Acoustic solid classic wood cellule AT MV 740ML, Pro-jet Phono Box S3B, Metronome Technologie CD ONE Signature. Zappiti server.
Avatar de l’utilisateur
Robson5
Membre HCFR Contributeur
Membre HCFR Contributeur
 
Messages: 2829
Inscription Forum: 05 Mar 2008 20:43
Localisation: Le Havre Seine Maritime
  • offline

Message » 15 Juin 2024 17:33

Bonjour Huyeman,
En effet c'est le filtre que l'on voit sur la dernière photo. Normalement il est fixé au borniers derrière l'enceinte. C'est assez étrange ce qu'il t'arrive mais du coup, il doit y avoir un problème sur les deux filtres ce qui est assez rare.
Essaie de les sortir avec le borniers par derrière pour voir si tu vois un élément qui aurait eu un problème mais à l'œil c'est difficile
Après si tu ne vois rien, comme le préconise Robson5 contacte Triangle

La configuration dans mon profil


si tu as un âne, tu peux faire un âne de course mais ce ne sera jamais un cheval...

installations-haute-fidelite/mon-installation-a-base-de-triangle-t30113258.html
Avatar de l’utilisateur
mariofan de triangle
Membre HCFR
Membre HCFR
 
Messages: 8980
Inscription Forum: 07 Juil 2005 15:13
Localisation: Chez moi, sauf quand je suis dehors
  • offline


Retourner vers Enceintes

 
  • Articles en relation
    Dernier message