Modérateurs: Staff Haute-Fidélité, Staff Univers Casques, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 16 invités

Toutes les enceintes HiFi

L'Aventure.... FD Audio MC11....

Message » 24 Juin 2018 13:09

Un bassiste (4x10"+tweeter)
stephane092
 
Messages: 1547
Inscription: 31 Mai 2012 7:36
Localisation: IDF 92

Annonce

Message par Google » 24 Juin 2018 13:09

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 24 Juin 2018 13:18

stephane092 a écrit:Un bassiste (4x10"+tweeter)

:D Tout à fait Stéphane...4 x Dynaudio 20w75 avec un tweeter Fountek CD 3.0 :wink:

La configuration dans mon profil


"La Musique est la langue des Emotions" Emmanuel Kant
alfachris
Membre HCFR
Membre HCFR
 
Messages: 6614
Inscription: 12 Aoû 2003 21:36
Localisation: 95
  • offline

Message » 24 Juin 2018 15:29

Les guitariste c'est plutôt des 4x12"
stephane092
 
Messages: 1547
Inscription: 31 Mai 2012 7:36
Localisation: IDF 92

Message » 09 Sep 2018 22:25

:D .....Le temps passe...tout va bien...que du bonheur avec mes enceintes ! :love:
Nouveauté de la rentrée....j'ai revendu mon préampli Yamaha CX-a5100 et commandé le nouveau Yamaha CX-a5200...nouveaux Dacs ESS, et nouveau transfo plus gros....on verra bien ce que cela apporte.. :roll: :mdr: :oops:

La configuration dans mon profil


"La Musique est la langue des Emotions" Emmanuel Kant
alfachris
Membre HCFR
Membre HCFR
 
Messages: 6614
Inscription: 12 Aoû 2003 21:36
Localisation: 95
  • offline

Message » 21 Jan 2019 14:49

:D ...Still Alive! Finalement je n'ai pas acheté le Yamaha 5200, j'ai préféré reprendre un Marantz 8801 d'occase, et j'ai changé mes écrans TV ( Oled Pana au salon et 4K Sony sur le second système)...Tout va bien donc, mais j'ai un gros problème pour la lecture dématérialisée :oops:
Depuis la dernière mise à jour Windows, je galère grave pour aller chercher ma musique sur mes NAS , que ce soit en passant par Mconnect ou par BubbleUpnp... :evil:
Quand je vais sur le Browser d'une appli, il trouve bien mon WDMycloud1 (mais pas mon WDMycloud2 :o )...mais lorsque je veux ouvrir le dossier Musique c'est le bazar...trouve pas mes albums, seulement des vidéos qui sont normalement dans un autre dossier :roll: C'est pareil quand j'utilise le MusicCast de mon petit lecteur réseau Yamaha ! :oops: Il n'y a qu'avec mon Zappiti 4K HDR SE que je trouve mes dossiers musique, et que j'arrive donc à lire mes albums! :cry:
Si un spécialiste Windows peut me signaler ce que je doit faire pour que tout rentre dans l'ordre...reconnaissance éternelle :oops: :wink:

La configuration dans mon profil


"La Musique est la langue des Emotions" Emmanuel Kant
alfachris
Membre HCFR
Membre HCFR
 
Messages: 6614
Inscription: 12 Aoû 2003 21:36
Localisation: 95
  • offline

Message » 22 Jan 2019 13:47

alfachris a écrit::D ...Still Alive! Finalement je n'ai pas acheté le Yamaha 5200, j'ai préféré reprendre un Marantz 8801 d'occase, et j'ai changé mes écrans TV ( Oled Pana au salon et 4K Sony sur le second système)...Tout va bien donc, mais j'ai un gros problème pour la lecture dématérialisée :oops:
Depuis la dernière mise à jour Windows, je galère grave pour aller chercher ma musique sur mes NAS , que ce soit en passant par Mconnect ou par BubbleUpnp... :evil:
Quand je vais sur le Browser d'une appli, il trouve bien mon WDMycloud1 (mais pas mon WDMycloud2 :o )...mais lorsque je veux ouvrir le dossier Musique c'est le bazar...trouve pas mes albums, seulement des vidéos qui sont normalement dans un autre dossier :roll: C'est pareil quand j'utilise le MusicCast de mon petit lecteur réseau Yamaha ! :oops: Il n'y a qu'avec mon Zappiti 4K HDR SE que je trouve mes dossiers musique, et que j'arrive donc à lire mes albums! :cry:
Si un spécialiste Windows peut me signaler ce que je doit faire pour que tout rentre dans l'ordre...reconnaissance éternelle :oops: :wink:

Désolé, je ne peux aider pour la mise en ordre de la mise à jour Windows...

Par contre j'ai une question : comment apprécies-tu subjectivement le passage du Yamaha 5100 au Marantz AV8801? Je ne dispose pas du préampli Yamaha que j'ai eu l'occasion d'entendre. Je connais sa rigueur de restitution.
Disposant d'un Marantz AV7702Mk2, j'en connais la musicalité crédible et me pose la question du passage à la série AV8800. Le 7702 étant excellent, le gain subjectif vaut-il la différence de prix ? Merci de ton avis.
Avatar de l’utilisateur
JACBRU
Membre HCFR
Membre HCFR
 
Messages: 3128
Inscription: 04 Mai 2006 11:52
Localisation: 01300 BELLEY
  • offline

Message » 26 Jan 2019 9:47

JACBRU a écrit:Désolé, je ne peux aider pour la mise en ordre de la mise à jour Windows...

Par contre j'ai une question : comment apprécies-tu subjectivement le passage du Yamaha 5100 au Marantz AV8801? Je ne dispose pas du préampli Yamaha que j'ai eu l'occasion d'entendre. Je connais sa rigueur de restitution.
Disposant d'un Marantz AV7702Mk2, j'en connais la musicalité crédible et me pose la question du passage à la série AV8800. Le 7702 étant excellent, le gain subjectif vaut-il la différence de prix ? Merci de ton avis.

:D Désolé de répondre tardivement....un peu débordé au travail! :oops:
Franchement , avec mon filtrage actif numérique derrière le préampli, il n'y a pratiquement aucune différence de son quand je suis en mode Pure Direct sur un préampli HC, que ce soit avec le Yamaha 5100, le Denon AV500 ou le Marantz 8801.... :o
Par contre si j'utilise les préamplis avec leur mode de calibration, je préfère l'YPAO du Yamaha pour le HC, l'Audissey du Marantz pour la musique! :hein:
Au niveau appli, la Yamaha AV Controller est loin devant la Marantz....c'est vraiment l'une des seules chose que je regrette depuis mon retour chez Marantz ! :cry:
Dans ton cas, si tu est en filtrage actif numérique, je pense qu'il n'y a aucun intérêt à passer du 7702mk2 au 8805....mais si filtrage passif, alors oui le 8805 vaut la peine! :wink:

La configuration dans mon profil


"La Musique est la langue des Emotions" Emmanuel Kant
alfachris
Membre HCFR
Membre HCFR
 
Messages: 6614
Inscription: 12 Aoû 2003 21:36
Localisation: 95
  • offline

Message » 26 Jan 2019 19:53

:D Concernant mon problème réseau,j'avais posé la même question sur le fil "réseaux et Nas"...et Buss m'a donné la solution...je mets ici en copie nos échanges, cela peut servir à quelqu'un (cliquer sur le "ici" en bleu clair du message de Buss pour suivre le tuto)! :idee: ..encore merci à lui !

"
buss a écrit:
alfachris a écrit: :) Merci je vais regarder en rentrant ...là je suis au travail! :roll:
J'ai des Western Digital MyCloud, mais je pense que la procédure sera la même...j'ai bon ? :oops:

Je ne me souviens plus de la procédure, regarde déjà avec le lien ci-dessus, ici également..

:D ...Heureux !!!! Un très grand merci Buss ! J'ai suivi les indications ....tout refonctionne normalement ..ouf ! Vraiment merci! :bravo: :wink:

La configuration dans mon profil


"La Musique est la langue des Emotions" Emmanuel Kant
alfachris
Membre HCFR
Membre HCFR
 
Messages: 6614
Inscription: 12 Aoû 2003 21:36
Localisation: 95
  • offline


Retourner vers Enceintes