Modérateurs: Staff Haute-Fidélité, Staff Univers Casques, Staff Juridique • Utilisateurs parcourant ce forum: EnzoDd, manolo57050 et 54 invités

Toutes les enceintes HiFi

Tweeters de Kef Q900 grillés... que faire ?

Message » 05 Juin 2018 19:58

mets les juste sur le pallier, je passe les prendre plus tard..... :D
renan
 
Messages: 718
Inscription: 27 Fév 2004 12:51
Localisation: Mars
  • online

Annonce

Message par Google » 05 Juin 2018 19:58

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 05 Juin 2018 20:04

Attends que je reçoive les nouveaux HP :lol:

La configuration dans mon profil


Dac Oppo Sonica, Ampli HC Yamaha RX-A3040, bloc Primare A30.2, enceintes Kef Q900, Q600C, IQ30, caisson SVS SB1000, projo BenQ W2000, écran DIY 2m20, PCHC PLEX HT, lecteur bluray LG, télécommande Harmony One, serveur NAS Synology
Avatar de l’utilisateur
Razmote
Membre HCFR
Membre HCFR
 
Messages: 3665
Inscription: 19 Mar 2003 16:52
Localisation: Dans le Sud, aux pieds de la Bonne Mère !
  • offline

Message » 05 Juin 2018 20:08

Alors là ! Je suis content pour toi ! :D

Merci EasyLounge !!
Subway2400
 
Messages: 11603
Inscription: 11 Oct 2011 22:05
  • offline

Message » 05 Juin 2018 20:10

je te conseil quand même de repartir sur un ampli onkyo, c'est plus sur ! :ko:
laurent martiarena
 
Messages: 2166
Inscription: 12 Aoû 2013 13:07
Localisation: vernegues, bouches du rhône
  • offline

Message » 05 Juin 2018 20:17

Razmote a écrit:Salut Jean, si j'avais pas été au 3ième c'est ce que j'aurai fait :mdr:

Encore une fois tout ça c'est grace à Easy Lounge :)





:bravo: :bravo: Bravo Easy Lounge
:bravo: :bravo:

La configuration dans mon profil


Marantz SR7008/Kef Q900+Q600C-HTS3001/SubJamoS660 /PS3/CGV Etimo 2TV2/ Pana DMP-BDT500/Sagem DTR 94160S HD/TV Sony KDL52LX900/Casques Senn.RS180 & AKG K550MK2-HiFi:/Marantz PM8005+CD6005+NA6005 PlatineVinyle Pio.PL516X+ShureM95HE+Rega mini fonoA2D.
Avatar de l’utilisateur
Jean16
Staff Installations
Staff Installations
 
Messages: 3432
Inscription: 21 Nov 2011 15:38
Localisation: Angoulême
  • offline

Message » 05 Juin 2018 21:02

Subway2400 a écrit:Alors là ! Je suis content pour toi ! :D

Merci EasyLounge !!


Merci :)

La configuration dans mon profil


Dac Oppo Sonica, Ampli HC Yamaha RX-A3040, bloc Primare A30.2, enceintes Kef Q900, Q600C, IQ30, caisson SVS SB1000, projo BenQ W2000, écran DIY 2m20, PCHC PLEX HT, lecteur bluray LG, télécommande Harmony One, serveur NAS Synology
Avatar de l’utilisateur
Razmote
Membre HCFR
Membre HCFR
 
Messages: 3665
Inscription: 19 Mar 2003 16:52
Localisation: Dans le Sud, aux pieds de la Bonne Mère !
  • offline

Message » 05 Juin 2018 21:02

laurent martiarena a écrit:je te conseil quand même de repartir sur un ampli onkyo, c'est plus sur ! :ko:


Mais il insiste le bougre :mdr:

:lol: :ane:

La configuration dans mon profil


Dac Oppo Sonica, Ampli HC Yamaha RX-A3040, bloc Primare A30.2, enceintes Kef Q900, Q600C, IQ30, caisson SVS SB1000, projo BenQ W2000, écran DIY 2m20, PCHC PLEX HT, lecteur bluray LG, télécommande Harmony One, serveur NAS Synology
Avatar de l’utilisateur
Razmote
Membre HCFR
Membre HCFR
 
Messages: 3665
Inscription: 19 Mar 2003 16:52
Localisation: Dans le Sud, aux pieds de la Bonne Mère !
  • offline

Message » 05 Juin 2018 23:57

Comique de répétition....
renan
 
Messages: 718
Inscription: 27 Fév 2004 12:51
Localisation: Mars
  • online

Message » 04 Aoû 2018 16:59

Hello Razmote,

Alors, on n'a pas de nouvelle de tes tweeters, qu'en est-il ? :(
C'est réparé ?

A te lire. :thks:

La configuration dans mon profil


Marantz SR7008/Kef Q900+Q600C-HTS3001/SubJamoS660 /PS3/CGV Etimo 2TV2/ Pana DMP-BDT500/Sagem DTR 94160S HD/TV Sony KDL52LX900/Casques Senn.RS180 & AKG K550MK2-HiFi:/Marantz PM8005+CD6005+NA6005 PlatineVinyle Pio.PL516X+ShureM95HE+Rega mini fonoA2D.
Avatar de l’utilisateur
Jean16
Staff Installations
Staff Installations
 
Messages: 3432
Inscription: 21 Nov 2011 15:38
Localisation: Angoulême
  • offline

Message » 04 Aoû 2018 19:30

+1 je suis curieux de savoir :D
Subway2400
 
Messages: 11603
Inscription: 11 Oct 2011 22:05
  • offline

Message » 04 Aoû 2018 20:09

Bonjour à tous,

Je rentre à peine de vacances, j'avais reçu les HP une semaine avant de partir :mdr:

Tout fonctionne bien, ce qui est très étrange, c'est qu'on dirait que ça marche mieux :lol:

Sont mêmes pas encore rodés pourtant...

Merci à vous :)

La configuration dans mon profil


Dac Oppo Sonica, Ampli HC Yamaha RX-A3040, bloc Primare A30.2, enceintes Kef Q900, Q600C, IQ30, caisson SVS SB1000, projo BenQ W2000, écran DIY 2m20, PCHC PLEX HT, lecteur bluray LG, télécommande Harmony One, serveur NAS Synology
Avatar de l’utilisateur
Razmote
Membre HCFR
Membre HCFR
 
Messages: 3665
Inscription: 19 Mar 2003 16:52
Localisation: Dans le Sud, aux pieds de la Bonne Mère !
  • offline

Message » 04 Aoû 2018 20:55

Ça fonctionne mieux que les grillés ?

C'est étonnant.
pm57
 
Messages: 2190
Inscription: 02 Aoû 2004 16:16
Localisation: Genève
  • offline

Message » 04 Aoû 2018 21:14

Peut-être qu'ils étaient déjà à moitié grillés :oldy: Si enceintes d'occasion peut-être la bobine avait-elle déjà été un peu déformée, etc ... par l'ancien propriétaire.

Tu n'as pas fait la modification sur le filtre avec le polyswitch ?
Subway2400
 
Messages: 11603
Inscription: 11 Oct 2011 22:05
  • offline

Message » 05 Aoû 2018 0:42

Disons qu'ils sont neufs comparé aux anciens qui avaient 4 ans…

Il y a un meilleur détourage sur la partie bas médium et une meilleure présence…

Mais je n'explique pas pourquoi, quand au polyswitch, je n'ai pas encore eu l'occasion de me pencher dessus, mais apparemment si ça protège, ça modifie aussi la restitution, même si minime soit elle…


Reste plus qu'a roder maintenant :mdr:

La configuration dans mon profil


Dac Oppo Sonica, Ampli HC Yamaha RX-A3040, bloc Primare A30.2, enceintes Kef Q900, Q600C, IQ30, caisson SVS SB1000, projo BenQ W2000, écran DIY 2m20, PCHC PLEX HT, lecteur bluray LG, télécommande Harmony One, serveur NAS Synology
Avatar de l’utilisateur
Razmote
Membre HCFR
Membre HCFR
 
Messages: 3665
Inscription: 19 Mar 2003 16:52
Localisation: Dans le Sud, aux pieds de la Bonne Mère !
  • offline

Message » 16 Nov 2018 0:17

Bonjour,

J'ai le même souci pour les Q700.

Après recherches, il s'agirait du haut-parleur qui porte cette référence : KEF SVC-SP1588.

J'ai grillé ce tweeter suite au passage de mon câble USB audio derrière et la partie métallique a touché au bornier de l'ampli, gros boom, ampli disjoncté (normal) et tweeter dégagé.

Pouvez-vous m'épauler dans mes recherches ? Un grand merci par avance.

Patrice
patcorinne2000
 
Messages: 27
Inscription: 25 Sep 2009 16:22
  • offline


Retourner vers Enceintes

 
  • Articles en relation
    Dernier message