Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 5 invités

Lecteurs et platines vidéo (lecteurs DVD, HD-DVD, Dvdscopes, Laserdiscs, etc.)

Une super platine DVD chez Toshiba?

Message » 30 Juil 2009 23:48

gounch57 a écrit:Mais ou est l'intérêt de l'utiliser de cette manière ?

Raisons données juste au dessus de la ligne que tu as quotée pourtant.
Avatar de l’utilisateur
Dialhot
Administrateur Forum Général
Administrateur Forum Général
 
Messages: 26745
Inscription: 25 Aoû 2005 13:26
Localisation: Waltham, MA
  • offline

Annonce

Message par Google » 30 Juil 2009 23:48

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 30 Juil 2009 23:51

Haaaaa... :mdr:

Ok lol bon bonnes vacances à tous :mdr:
Avatar de l’utilisateur
gounch57
 
Messages: 2536
Inscription: 29 Juil 2007 11:52
Localisation: Moselle (57)
  • offline

Message » 31 Juil 2009 19:46

Nouveau probleme avec mon XDE :Je constate de la neige sur mon ecran (samsung LE40M86) unique ment en 1080P.En 1080I aucun probleme .Je ne pense donc pas que cela vienne du cable :Pourquoi il ne fonctionnerait pas en 1080P alors que l'image est nickel en 1080I.Le diffuseur me restitue fidelement les chaines hd : pas de lezard de ce coté.Ce phénomene est tres récent ,il date d'hier.A part le sav je ne vois pas quoi faire.Quelqu'un aurait il une explication . Merci :) :wink:
mimicha
 
Messages: 383
Inscription: 06 Déc 2008 23:57
  • offline

Message » 31 Juil 2009 20:03

mimicha a écrit:Pourquoi il ne fonctionnerait pas en 1080P alors que l'image est nickel en 1080I

Parce que cela représente deux fois plus de bande passante ! Mais si ça date d'hier, hormis un pincement du cable qui aurait abimé son bindage, il y a peut de chances que ce soit lui.
Avatar de l’utilisateur
Dialhot
Administrateur Forum Général
Administrateur Forum Général
 
Messages: 26745
Inscription: 25 Aoû 2005 13:26
Localisation: Waltham, MA
  • offline

Message » 31 Juil 2009 20:09

t'as essayé d'autres sources en 1080p et sur la meme prise ? (essaye quand meme de changer le cable ça coute rien)
Henry Morgan
 
Messages: 1255
Inscription: 14 Mar 2005 13:09
Localisation: Plateau Ardèchois (07)
  • offline

Message » 04 Aoû 2009 16:57

Depose de la bete au sav.On verra bien :roll: . Merci pour vos avis,et bonnes vacances :D
mimicha
 
Messages: 383
Inscription: 06 Déc 2008 23:57
  • offline

Message » 04 Aoû 2009 19:39

j'ai du mal a faire passer des films copiés sur des dvd simple couche (je fais des copie de sauvegarde de mes meilleurs films originaux) et sur le xde 500 les films de 2 heures engendre régulièrement des carrés vert à la lecture, la bonne nouvelle c'est que le XDE 500 passe parfaitement les films copié sur des dvd double couche (DVD+R double layer) de 8.5 GB
thr1
 
Messages: 36
Inscription: 21 Déc 2002 0:36
Localisation: BRETAGNE
  • offline

Message » 04 Aoû 2009 20:32

thr1 a écrit:j'ai du mal a faire passer des films copiés sur des dvd simple couche (je fais des copie de sauvegarde de mes meilleurs films originaux)

Inutile d'essayer de te dédouaner, cette pratique est de toutes facons illégale :lol: Tu as du mal à lire tes vidéos de vacances de plus de deux heures gravées sur DVD-R.
Avatar de l’utilisateur
Dialhot
Administrateur Forum Général
Administrateur Forum Général
 
Messages: 26745
Inscription: 25 Aoû 2005 13:26
Localisation: Waltham, MA
  • offline

Message » 14 Aoû 2009 8:49

Bonjour

je dois récupérer à la Poste mon XDE que j'espère comparais rapidement à
- une Denon 3910 (sur vp HD ready - Yamaha LPX510)
- une Sony BDP s350 (sur vp HD ready - Yamaha LPX510)
- une Pioneer lx51 (pas sûr de la ref) (sur 50" LCD Samsung à led série 8000 les derniers)
- et un Oppo BDP83 (sur 50" LCD Samsung à led série 8000 les derniers)

Bien entendu ne sera comparé que le rendu DVD. Aucune comparaison avec le format BD.

Je vous donnerais le CR des différents amis début septembre.

A très bientôt :wink:
Avatar de l’utilisateur
bobim
Membre HCFR
Membre HCFR
 
Messages: 25724
Inscription: 05 Mar 2002 2:00
Localisation: ici et ailleurs
  • offline

Message » 16 Aoû 2009 0:58

Wahou!!! Merci par avance Bobim. Vivement septembre.
(p.s : Et si tu le peux agrémente ton c.r de quelques photos)
Sh@dow
Pro-Divers
Pro-Divers
 
Messages: 515
Inscription: 10 Mar 2007 9:18
Localisation: Bretagne
  • offline

Message » 16 Aoû 2009 20:47

Pour l'instant comparaison avec une Sony BDP s350 (sur vp HD ready - Yamaha LPX510) sur du dvd uniquement et je préfère la sony.
Elle ne sera pas aussi précise face à la Tosh avec le mode netteté ou ne donnera pas autant de contraste face au mode contraste mais elle n'induit pas de truc dans l'image qui me dérange.
Avatar de l’utilisateur
bobim
Membre HCFR
Membre HCFR
 
Messages: 25724
Inscription: 05 Mar 2002 2:00
Localisation: ici et ailleurs
  • offline

Message » 18 Aoû 2009 11:24

Mon XDE500, acheté il y a 3 semaines, vient de lacher
il s'allume, le disque tourne, LED vertes ok, mais rien sur ma sortie HDMI ???

anyone had this problem
je précise que je le débranchais / rebranchais souvent pour éviter les sifflements de l'alim la nuit...
hdwings
 
Messages: 3
Inscription: 18 Aoû 2009 11:19
  • offline

Message » 19 Aoû 2009 21:13

Apres les concerts de louanges faits sur ce modele de lecteur... :-? Les petits désagrements semblent survenir : Le mien ne siffle pas ,mais il a des "gels" d'image :evil: C'est frustrant car la definition est top-nickel.Je ne peux pas lui faire confiance pour une lecture sans mauvaise surprise :evil: Le sav n'a jamais pu cerner le probleme :roll: Les "gels" sont aléatoires et se produisent environ tous les 10 DVD :Impossible pour le sav de pouvoir identifier le probleme :-? La situation est assez exaspérante .
mimicha
 
Messages: 383
Inscription: 06 Déc 2008 23:57
  • offline

Message » 20 Aoû 2009 11:07

ca t'as pris combien de temps le retour SAV ?
la fnac l'a renvoyé à toshiba :(

je pensais qu'ils sifflaient tous (c'est uniquement à l'arrêt et c'est très net quand le reste de la pièce est silencieuse et qu'on est à moins de 3 metres de la bete)
hdwings
 
Messages: 3
Inscription: 18 Aoû 2009 11:19
  • offline

Message » 21 Aoû 2009 15:22

Avec les vacances ça a pris un peu plus de temps :15 jours . Resultat des courses 'j'ai toujours des "gels" d'image.Bien que la fnac l'ait envoyé chez toshiba.Ca devient insoluble :evil: A part un echange standard , je ne vois rien d'autre à faire :idee:
mimicha
 
Messages: 383
Inscription: 06 Déc 2008 23:57
  • offline


Retourner vers Lecteurs DVD / HD-DVD / Laser Disque

 
  • Articles en relation
    Dernier message