Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Marvel Wars, menrad et 13 invités

Tout ce qui concerne les lecteur Blu-ray UHD

Défaut sur Panasonic UB 9000

Message » 16 Déc 2019 18:34

Bonjour à tous, mon UB 9000 semble me poser problème, il lit les CD, DVD mais sur BR j'ai le son pas l'image (qui apparait de temps à autre partiellement et très bruitée ou neigeuse si vous préférez). Une idée de la cause ? Problème déjà rencontré sur des platines BR ? Je n'ai bien sûr rien changé à l'installation ni au paramétrage. Merci pour votre retour.
Bernard HARY
 
Messages: 3
Inscription Forum: 17 Juil 2007 22:40
Localisation: Nantes
  • offline

Annonce

Message par Google » 16 Déc 2019 18:34

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 16 Déc 2019 19:56

Tu as essayé de changer de câble HDMI? Sinon reset usine et tu essais.
:wink:
LINK1976
Membre HCFR
Membre HCFR
 
Messages: 5447
Inscription Forum: 25 Déc 2005 17:29
Localisation: Troyes/Paris
  • offline

Message » 17 Déc 2019 0:03

Oui j'ai fait un reset mais RAS pas de changement.
Il me reste le câble HDMI oui mais je n'y crois pas trop, aucune raison qu'il se détériore tout seul … et puis les DVD c'est tout bon et les signaux transitent par les mêmes câbles.
Bernard HARY
 
Messages: 3
Inscription Forum: 17 Juil 2007 22:40
Localisation: Nantes
  • offline

Message » 17 Déc 2019 18:50

Certainement le cable HDMI (son connecteur en particulier). Cela arrive, c'est du vécu :idee:

La configuration dans mon profil


Préamp YAMAHA CX-A5200|Amps PARASOUND HALO A21&A23 & INTEGRA DTA70.1|Subs JBL ARRAY1500/KLIPSCH KA1000+2 KW-120THX|Enceintes JBLTI10K RC64mk3 KS525 DIVES RB81mk2|CD DENON DCD-1510|BluRay PANA UB9000|VP SONY VW270ES|LCD SONY KDL55W905A|
Avatar de l’utilisateur
777
Membre HCFR
Membre HCFR
 
Messages: 1161
Inscription Forum: 02 Mar 2008 17:38
Localisation: 44
  • offline

Message » 14 Juin 2020 22:50

Slt à tous. Qui a ressenti une section audio sur le UB9000 en-dessous de ce qui s'est fait avant chez Panasonic (DMP-BDT 500, en l'occurence)? Côté image, il n'y a pas photo. Flagrant sur concerts bluray. Ou est-ce mon oreille qui me joue des tours? Merci par avance pour vos réponses.
JEANNOT40
 
Messages: 21
Inscription Forum: 25 Fév 2015 14:36
  • offline

Message » 14 Juin 2020 23:38

JEANNOT40 a écrit:Slt à tous. Qui a ressenti une section audio sur le UB9000 en-dessous de ce qui s'est fait avant chez Panasonic (DMP-BDT 500, en l'occurence)? Côté image, il n'y a pas photo. Flagrant sur concerts bluray. Ou est-ce mon oreille qui me joue des tours? Merci par avance pour vos réponses.


Pour plus de visibilité n'hésite pas à poster dans le topic dédié ici : lecteurs-uhd-blu-ray/panasonic-dp-ub9000-dv-hdr10-test-hcfr-index-post-1-t30085982.html :wink:

La configuration dans mon profil


Salle dédiée HC 3D 4K Atmos 7.1.2 : Onkyo TX-RZ730, SVS Prime Bookshelf + Center + Satellite, Focal Dôme, Elipson PF 7SR, SVS PB-1000, Panasonic FZ800, BenQ W1210st, Oray cadre, Panasonic UB820, PS4 Pro, PS VR, Xbox One X, Zidoo X9S, M9702 V3
Avatar de l’utilisateur
evangelion77
Membre HCFR
Membre HCFR
 
Messages: 6383
Inscription Forum: 19 Oct 2010 23:15
Localisation: Lacanau beach
  • offline

Message » 15 Juin 2020 10:36

C’est à n’en pas douter ton câble HDMI ou ton Préampli qui bloque.
J’ai eu un câble soit disant 8k qui me faisait de la neige.
Je l’ai changé et c’était réglé.

La configuration dans mon profil


JVC N7 - Pioneer lx500 - Zidoo z9s+radiance 2041 - Zidoo z9s - Lyngdorf MP-50 - Nuforce mch3se7 - Rotel 1565 - 5 Paradigm studio - 4 Monitor audio 280 idc - 2 SVS PB3000 - Sony 85xh9505 - Screenline 305 - PS4 Pro - Canal g9 - Nas Synology
Avatar de l’utilisateur
Coco68
Staff Home-Cinéma
Staff Home-Cinéma
 
Messages: 3968
Inscription Forum: 30 Nov 2010 22:14
  • offline


Retourner vers Lecteurs UHD Blu-Ray