Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Guichamp, jagwar et 4 invités

Discussions générales autour de l'actualité du Home-cinéma

Beh­ringer NX3000

Message » 03 Fév 2020 10:53

Bonjour
Petit retour d'exp fiabilité du Behringer Nx3000....
Acheté en novembre, a fonctionné une vingtaine d heures et ce we, plus rien, il s allume mais ne sort qu un peu de watt en mode bridge...
Et ma garantie?bah...j ai changé cet honteux ventilo qui faisait un barouf d enfer (on parle des waf mais jamais des db des fan des amplis :lol: ) par un Notua donc...dans mon :siffle: X ma pauvre Lulu.
Je vais quand meme faire un mail à Thomann pour voir....
Décu car il marchait tres bien, basses percutantes, puissante pour un prix defiant toute concurence...
david90
 
Messages: 333
Inscription Forum: 01 Mar 2017 12:10
Localisation: BELFORT
  • offline

Annonce

Message par Google » 03 Fév 2020 10:53

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 04 Fév 2020 12:33

Retour de Thomann:
Bonjour,

merci pour votre message.

Nous ne pouvons vous pas dire à l'avance si la garantie reste valide après votre modification.

Nous devons l'envoyer chez Behringer, eux diagnostiqueront si la panne est liée ou non.

Souhaitez-vous que nous amorcions la procédure ?

Nous sommes à votre disposition pour toute information complémentaire.

Bonne journée. ​​

Cordialement,
david90
 
Messages: 333
Inscription Forum: 01 Mar 2017 12:10
Localisation: BELFORT
  • offline

Message » 04 Fév 2020 14:10

C’est bien ils repondent.
Et tu ne peux pas remettre le ventilateur d’origine pour le renvoyer?
Fre.Mo
 
Messages: 4238
Inscription Forum: 19 Déc 2002 10:42
Localisation: Corse
  • online

Message » 04 Fév 2020 14:36

Si je pourrais, mais il faut remettre de la colle degueux comme c etait fait, et je sais pas faire du crade :siffle:
david90
 
Messages: 333
Inscription Forum: 01 Mar 2017 12:10
Localisation: BELFORT
  • offline

Message » 27 Mar 2020 9:18

Retour sur le depannage:
Super Sav, ils me l ont réparé, Behringer n a pas bronché et Thomann non plus!
Il est en route... :zen:
J'avais remis en place le ventilo d origine....
david90
 
Messages: 333
Inscription Forum: 01 Mar 2017 12:10
Localisation: BELFORT
  • offline

Message » 14 Avr 2020 16:06

Bon retour sur le retour...
IL NE FONCTIONNE TOUJOURS PAS!!!!! :grr:
david90
 
Messages: 333
Inscription Forum: 01 Mar 2017 12:10
Localisation: BELFORT
  • offline

Message » 14 Avr 2020 18:34

Rien à voir avec le sujet, mais pourquoi un NX3000, pas un peu disproportionné voir inadapté, un A800 n'aurait-il pas fait d'avantage l'affaire (ce qui réglait au passage le pb de bruit dû au ventilateur) ?
Gruit
 
Messages: 2167
Inscription Forum: 08 Juin 2007 13:49
  • offline


Retourner vers Discussions Générales Home-Cinéma