Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

Discussions générales autour de l'actualité du Home-cinéma

image et son tv vers ampli

Message » 05 Jan 2020 16:06

bonjour. j'ai une tv sony bravia 4K et une petite installation avec ampli yamaha htr-3069.
câblage en hdmi seulement . tout fonctionne parfaitement sauf:
si je souhaite avoir le son de ma tv tnt sur mon ampli, j'allume l'ampli et l'image ce coupe ou saccade ( message chaine non reglé) et le son ne fonctionne pas
pourtant je suis branché en hdmi arc des 2 cotés. et quand j’éteins l'ampli les chaines reviennent
j'ai l’impression qu'il y a un conflit quelque par.

si je branche un câble optique de ma tv a l'ampli le son passe bien mais saccade avec l'image .

j'ai une question sur l'ampli sur quel source doit ton ce mettre pour avoir le son et l image de la tv a l'ampli ?

j'ai HDMI 1
" " 2
" " 3
" " 4
audio 1
" " 2
etc ....
orcaco
 
Messages: 2
Inscription: 05 Jan 2020 15:30
  • offline

Message » 05 Jan 2020 17:13

j'ai peut être trouvé mon souci j'ai changé mon cable hdmi l'image reste stable pour l'instant mais pas de son je suis passé en optique et tout fonctionne. faudra que j'achete quelque bon cable hdmi
orcaco
 
Messages: 2
Inscription: 05 Jan 2020 15:30
  • offline

Message » 07 Jan 2020 17:53

Vérifie sur ta TV car toutes les HDMI ne sont peut etre pas compatibles ARC pour renvoyer le son sur l'ampli.
Fre.Mo
 
Messages: 4109
Inscription: 19 Déc 2002 10:42
Localisation: Corse
  • offline


Retourner vers Discussions Générales Home-Cinéma

 
  • Articles en relation
    Dernier message