Modérateurs: Staff Home-Cinéma, Staff Univers TV, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 7 invités

Toutes les solutions à base d'ordinateur (PC, Mac, Linux...)

Plantage grave Media Center 2005 avec chipset G45 !!!

Message » 16 Déc 2008 22:25

Bonjour à tous,

J'ai besoin de vos lumieres car je galere vraiment grave avec une config Home Cinema
sur la base suivante :

CM Gigabyte GA-EG45M-DS2H / 2 GO Ram / Disque 500 Go 32 de cache Maxtor / Intel E2200
Windows Xp Media Center 2005 SP2 + +Maj KB 900325 Rollup 2
Carte tuner Asus My Cinema Hybrid

Et tout ca sur boitier Antec Fusion Black

L'installation se passe sans probleme, toutes mises a jour faites de windows
Les logiciels comme power Cinema, I Median HD, Media Portal fonctionne sans problemes
Les codec sont OK, Bios CM mis a jour, Drivers G45 tout frais
Enfin, tout va bien, ou presque ...

Dès que je lance Media Center, et que je commence a naviger dans les menu
Pan !
Ecran noir, clavier et souris Usb ne repondent plus, obligé de faire "reset"
J'ai reinstallé trois fois l'Os, pareil !!!!

J'ai essayé tout est n'importe quoi, enfin bref, je pige pas ........


Quelqu'un saurait me venir en aide ?????


Merci de vos conseils !
achast
 
Messages: 2
Inscription Forum: 16 Déc 2008 21:11
  • offline

Message » 17 Déc 2008 16:48

Probleme solutionné

En fait, probleme de version du driver Intel chipset express G45 et du fichier Quartz.dll
achast
 
Messages: 2
Inscription Forum: 16 Déc 2008 21:11
  • offline


Retourner vers Matériel PC Home-cinéma

 
  • Articles en relation
    Dernier message