Modérateurs: Modération Forum Oeuvres & Multimédia, Le Bureau de l’Association HCFR • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

Un forum dédié aux échanges concernant les OS et Applications diverses.
Règles du forum
Merci de bien respecter la Charte HCFR, l'espace de loisirs proposé ici n'étant pas destiné à être un défouloir ou une foire d'empoigne.
Et pour mémoire, la Charte HCFR est directement consultable ici : Charte Forum HCFR
Il est aussi expressément à noter, que tout démarchage commercial - de quelque nature qu'il soit - n'est pas autorisé et sera modéré.

Zappiti Dynamic et les Applications Android, iOS

Message » 10 Juin 2014 10:26

Le streaming fonctionne nickel sur la version android même en 3G :D
Y a plus qu'à espérer que les ISO bluray et les BDMV soit fonctionnel sur les prochaines mise à jour

La configuration dans mon profil


JVC NX9 - Xtremscreen ABSOLUTE Perfect White 1.7 240cm - LG OLED G2 - Denon AVC-A110 - Enceintes avant Klipsch R-5800-W II - Enceintes arrière Klipsch RP-250S- VELODYNE DD15 - Zappiti 4K HDR - Synology DS3617xs
Avatar de l’utilisateur
1000K
Superviseur Forum Home-Cinema
Superviseur Forum Home-Cinema
 
Messages: 2370
Inscription Forum: 25 Oct 2008 14:46
Localisation: Région parisienne
  • online

Message » 23 Juil 2014 8:12

Bonjour,

Hier soir, j'allume mon Zappiti pour la 1ere fois en 2 mois. J'ai un message qui m'informe qu'ils ont commencé à développer la version pour MAC. Enfin une bonne nouvelle. Je vais pouvoir me passer de Parallels...
manuf1987
 
Messages: 402
Inscription Forum: 04 Jan 2009 12:47
Localisation: Mandres les Roses 94
  • offline

Message » 24 Juil 2014 12:21

Par contre depuis que la version avec le streaming est sortie je n'arrive plus à démarrer les films en passant par la tablettes :wtf:
J'ai raté un truc peu être ????

La configuration dans mon profil


JVC NX9 - Xtremscreen ABSOLUTE Perfect White 1.7 240cm - LG OLED G2 - Denon AVC-A110 - Enceintes avant Klipsch R-5800-W II - Enceintes arrière Klipsch RP-250S- VELODYNE DD15 - Zappiti 4K HDR - Synology DS3617xs
Avatar de l’utilisateur
1000K
Superviseur Forum Home-Cinema
Superviseur Forum Home-Cinema
 
Messages: 2370
Inscription Forum: 25 Oct 2008 14:46
Localisation: Région parisienne
  • online

Message » 01 Nov 2014 14:11

Je sais pas si vous avez le même soucis que moi, mais depuis quelque temps l'appli IOS à du mal à s'ouvrir, elle ne se connecte pas au Cloud , ou elle fait carrément planter l'ipad ou l'iphone . :evil:

Pour résoudre ce problème je suis obligé de redémarrer la box internet , a signaler que je ne rencontre pas le même problème avec l'appli Android . :roll: :wink:
Scream
 
Messages: 10684
Inscription Forum: 29 Jan 2002 2:00
Localisation: Les Sables d'Olonne
  • offline

Message » 01 Nov 2014 14:36

Scream a écrit:Je sais pas si vous avez le même soucis que moi, mais depuis quelque temps l'appli IOS à du mal à s'ouvrir, elle ne se connecte pas au Cloud , ou elle fait carrément planter l'ipad ou l'iphone . :evil:

Pour résoudre ce problème je suis obligé de redémarrer la box internet , a signaler que je ne rencontre pas le même problème avec l'appli Android . :roll: :wink:


+1 on est pas les seuls, mais HDLAND ne réponds pas pour l'instant donc j'attends une MAJ, mais pour quand ?

Tex

La configuration dans mon profil


Eh Marge !!!, ils sont où mes donuts ???
TEXAVERY
Membre HCFR
Membre HCFR
 
Messages: 6542
Inscription Forum: 15 Avr 2003 13:15
Localisation: 78 et L’Etoile Noire
  • offline

Message » 01 Nov 2014 15:45

TEXAVERY a écrit:
Scream a écrit:Je sais pas si vous avez le même soucis que moi, mais depuis quelque temps l'appli IOS à du mal à s'ouvrir, elle ne se connecte pas au Cloud , ou elle fait carrément planter l'ipad ou l'iphone . :evil:

Pour résoudre ce problème je suis obligé de redémarrer la box internet , a signaler que je ne rencontre pas le même problème avec l'appli Android . :roll: :wink:


+1 on est pas les seuls, mais HDLAND ne réponds pas pour l'instant donc j'attends une MAJ, mais pour quand ?

Tex


Merci TEX pour ton retour , a noter que le probleme survient aussi bien sous IOS7.1.2 qu'IOS8.1 .

HDLand repond de moins en moins je trouve au soucis rencontré avec Zappiti . :-?
Scream
 
Messages: 10684
Inscription Forum: 29 Jan 2002 2:00
Localisation: Les Sables d'Olonne
  • offline

Message » 01 Nov 2014 15:51

Vous les avez contacté par téléphone?
basic
 
Messages: 3857
Inscription Forum: 18 Mai 2003 22:14
  • offline

Message » 01 Nov 2014 16:26

basic a écrit:Vous les avez contacté par téléphone?


Les forums sont faits pour ça

Image 2500 appelant à chaque fois qu'ils rencontrent un souci :siffle:

tex

La configuration dans mon profil


Eh Marge !!!, ils sont où mes donuts ???
TEXAVERY
Membre HCFR
Membre HCFR
 
Messages: 6542
Inscription Forum: 15 Avr 2003 13:15
Localisation: 78 et L’Etoile Noire
  • offline

Message » 01 Nov 2014 22:14

Ben oui, mais si ils répondent pas. ;)
basic
 
Messages: 3857
Inscription Forum: 18 Mai 2003 22:14
  • offline

Message » 01 Nov 2014 22:26

basic a écrit:Ben oui, mais si ils répondent pas. ;)
... C'est qu'ils s'en foutent :mdr:

La configuration dans mon profil


Eh Marge !!!, ils sont où mes donuts ???
TEXAVERY
Membre HCFR
Membre HCFR
 
Messages: 6542
Inscription Forum: 15 Avr 2003 13:15
Localisation: 78 et L’Etoile Noire
  • offline

Message » 12 Mai 2015 13:14

Je reviens encore sur ce probleme d'appli qui ne s'ouvre pas ou du moins qui ne se connecte pas ou plus aux servers d'HDLand avec toujours le meme message " la connexion a échoué " :evil:

La je dois avouer que ça commence serieusement a me gonfler car c'est de pire en pire chez moi , je dois reessayer une bonne dizaine de fois avant d'acceder a ma collection , et encore quand j'y arrive , deja que j'attend pour commander le Zap 4k en esperant une stabilisation du produit avec moins de bugs , si en plus l'appli fait des siennes grrrr

J'adore Zappiti , vraiment trés convivial , mais tout ces problémes a la longue commence a devenir redibitoir ... :roll:
Scream
 
Messages: 10684
Inscription Forum: 29 Jan 2002 2:00
Localisation: Les Sables d'Olonne
  • offline

Message » 12 Mai 2015 13:53

Scream a écrit:Je reviens encore sur ce probleme d'appli qui ne s'ouvre pas ou du moins qui ne se connecte pas ou plus aux servers d'HDLand avec toujours le meme message " la connexion a échoué " :evil:

La je dois avouer que ça commence serieusement a me gonfler car c'est de pire en pire chez moi , je dois reessayer une bonne dizaine de fois avant d'acceder a ma collection , et encore quand j'y arrive , deja que j'attend pour commander le Zap 4k en esperant une stabilisation du produit avec moins de bugs , si en plus l'appli fait des siennes grrrr

J'adore Zappiti , vraiment trés convivial , mais tout ces problémes a la longue commence a devenir redibitoir ... :roll:


Ca fait quelques semaines que ça dure, mais faut croire que tout ce qui touche au Zappiti 1er du nom, bah ça ne fait plus parti de leurs priorités

Donc, si c'est ça, cela sera mauvais pour eux, car pas sur que les gens passent au zappiti 4k, déjà bien buggé à ce jour, en ce disant qu'ensuite il suivra le même traitement que l'ancien.

Je peux comprendre que le Z4 prends beaucoup de temps et d'énergie, mais les anciens ont le droit, si tel est le cas, à un peu de considération.

J'espère me tromper.

Tex

La configuration dans mon profil


Eh Marge !!!, ils sont où mes donuts ???
TEXAVERY
Membre HCFR
Membre HCFR
 
Messages: 6542
Inscription Forum: 15 Avr 2003 13:15
Localisation: 78 et L’Etoile Noire
  • offline

Message » 25 Mai 2015 10:36

pareil, pas mal de beug sur mes appareils ios, l'appli plante souvent, par contre je n'ai pas de problème de connexion :roll:

Et comme vous, je pense que HDland pratique l'obsolescence encore plus vite que Samsung :mdr:
cyril.edge
 
Messages: 652
Inscription Forum: 30 Avr 2006 19:19
Localisation: Sarthe
  • offline


Retourner vers OS et Applications