Modérateurs: Staff DIY, Staff Installations, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités

bruti sur système hifi

Message » 28 Jan 2016 20:29

Bonjour je possède une chaine hifi composée d'un ampli classe A Musical Fidelity et d'un lecteur cd Sherwood ainsi que d'une platine vinyl Project et d'un tuner lecteur cassette Teac le tout alimentant des panneaux martin Logan Aerius.
Depuis quelques temps lorsque je mats le contacteur de l'ampli sue l'entrée cd avant lecture j'ai un bruit de fond sur mes panneaux. Avec les autres entrées je n'ai pas ce problème. J'habite dans la region de Macon. Y aurait-il un pro de l'electronique du forum proche de chez moi pour veznir voir quel peut etre le probleme ? merci de votre réponse. Cordialement.
alainjehanno
 
Messages: 4
Inscription: 28 Jan 2016 20:20
  • offline

Message » 29 Jan 2016 10:34

Il manque un "a" ! :mdr:
captain
 
Messages: 4866
Inscription: 28 Mar 2003 12:03
Localisation: Hauts de France :-)
  • offline

Message » 29 Jan 2016 14:37

alainjehanno a écrit:Bonjour je possède une chaine hifi composée d'un ampli classe A Musical Fidelity et d'un lecteur cd Sherwood ainsi que d'une platine vinyl Project et d'un tuner lecteur cassette Teac le tout alimentant des panneaux martin Logan Aerius.
Depuis quelques temps lorsque je mats le contacteur de l'ampli sue l'entrée cd avant lecture j'ai un bruit de fond sur mes panneaux. Avec les autres entrées je n'ai pas ce problème. J'habite dans la region de Macon. Y aurait-il un pro de l'electronique du forum proche de chez moi pour veznir voir quel peut etre le probleme ? merci de votre réponse. Cordialement.


C'est peut etre ce que tu as voulu dire mais que se passe t il qd tu mets le teac sur l entrée du CD et le CD sur celle du TEAC ?
Qd tu dis avant la lecture cad CD allumé sur Pause ?

O
Olivier D
 
Messages: 313
Inscription: 20 Mar 2003 11:11
Localisation: paris
  • offline


Retourner vers Pannes et reparations