Modérateurs: Staff Rencontres, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités

Club des habitants Angevins... ;) (la suite VI)

Message » 13 Sep 2010 9:33

coteobscur a écrit:sylvain rappelle toi je trouvais que le HP broutait quand le bug etait present comme si le HP se mettait de travers, decidement l'enigme se resserre :-? vivement la suite avec un caisson qui rechante 8)
Tu as sans doute raison ! Gilles meilleur que Pilote Films. ;) Déjà sur le W15 de Cyril, c'est toi qui avait vu le 1er le problème. Et sur mon B15, tu es le 1er à avoir entendu ce qui clochait. Trop fort Gilles ! :D

La configuration dans mon profil


Oppo UDP-203EU "Coris" - JVC DLA-X55 - Ciné-Screen 4K - Emotiva XMC-1 "HDMI V3" - Focal : 3 x Twin6 Be + 2 x SR 1000 Be (HPA D604) + 2 x Solo6 Be / 2 x Subs DIY (Beyma 18LX60 - HPA A5000) + Câbles DIY + Tweaks
Le P'Tit Rex de SYLEX
Avatar de l’utilisateur
SYLEX
Membre HCFR
Membre HCFR
 
Messages: 20778
Inscription: 11 Oct 2002 13:47
Localisation: Angers
  • online

Annonce

Message par Google » 13 Sep 2010 9:33

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 13 Sep 2010 17:26

Il y a quelque chose de tendu entre vous avec ta femme ? :roll: De quoi te plains-tu, tout est normal non ? :mdr:

:oops:
Rugbystick
Membre HCFR
Membre HCFR
 
Messages: 10017
Inscription: 13 Jan 2007 14:50
  • offline

Message » 13 Sep 2010 17:36

No comment ! :lol:

La configuration dans mon profil


Oppo UDP-203EU "Coris" - JVC DLA-X55 - Ciné-Screen 4K - Emotiva XMC-1 "HDMI V3" - Focal : 3 x Twin6 Be + 2 x SR 1000 Be (HPA D604) + 2 x Solo6 Be / 2 x Subs DIY (Beyma 18LX60 - HPA A5000) + Câbles DIY + Tweaks
Le P'Tit Rex de SYLEX
Avatar de l’utilisateur
SYLEX
Membre HCFR
Membre HCFR
 
Messages: 20778
Inscription: 11 Oct 2002 13:47
Localisation: Angers
  • online

Message » 13 Sep 2010 19:25

matt !! :mdr:
tjrs dans la nuance et la poésie !!! :D

djé :wink:
passatdjé49
 
Messages: 6772
Inscription: 09 Juil 2008 21:56
Localisation: 14
  • offline

Message » 13 Sep 2010 20:41

tiens d'ailleurs j'ai toujours le W15 a recup en belgique...

Pensez vous qu'il y a moyen de reparer le saladier?
CCN
 
Messages: 7613
Inscription: 27 Aoû 2001 2:00
Localisation: Angers, 49
  • offline

Message » 13 Sep 2010 22:41

CCN a écrit:tiens d'ailleurs j'ai toujours le W15 a recup en belgique...

Pensez vous qu'il y a moyen de reparer le saladier?

Quel pb sur le saladier ?
Une photo ?
Avatar de l’utilisateur
TANARD
Membre HCFR
Membre HCFR
 
Messages: 3532
Inscription: 03 Oct 2006 16:15
Localisation: NANTES (44)
  • offline

Message » 13 Sep 2010 22:49

il est en belgique car je l'avais vendu, mais je dois pouvoir le recup et vous le laisser en stock si vous voulez regarder, car j'y connais rien du tout...dommage pour le beau bestio.
CCN
 
Messages: 7613
Inscription: 27 Aoû 2001 2:00
Localisation: Angers, 49
  • offline

Message » 14 Sep 2010 8:19

CCN a écrit:il est en belgique car je l'avais vendu, mais je dois pouvoir le recup et vous le laisser en stock si vous voulez regarder, car j'y connais rien du tout...dommage pour le beau bestio.

Oui, si on peut le sauver, on ne sait jamais, tu pourrais lui faire reprendre du service. :wink:
Avatar de l’utilisateur
TANARD
Membre HCFR
Membre HCFR
 
Messages: 3532
Inscription: 03 Oct 2006 16:15
Localisation: NANTES (44)
  • offline

Message » 14 Sep 2010 8:30

C sylex qui serait alors content, il en souhaiterai un je crois.
Ce we j étais a un motorshow, et certains mecs avait 4 jbl w15 dans le coffre pour le spl.. Des malades
CCN
 
Messages: 7613
Inscription: 27 Aoû 2001 2:00
Localisation: Angers, 49
  • offline

Message » 14 Sep 2010 10:59

Franchement quand on passe seulement de temps en temps sur le forum Angevin ... les conversations semblent ..... irréelles :mdr: :mdr: :mdr: :mdr:
vvincentt
 
Messages: 210
Inscription: 09 Oct 2008 17:25
Localisation: Angers Saint Jacques
  • offline

Message » 14 Sep 2010 11:22

CCN a écrit:Ce we j étais a un motorshow, et certains mecs avait 4 jbl w15 dans le coffre pour le spl.. Des malades
Je ne dénoncerais personne mais djé il a fait dans la nuance audiomobile comme stick il fait dans la nuance psychologique. :mdr:

La configuration dans mon profil


Oppo UDP-203EU "Coris" - JVC DLA-X55 - Ciné-Screen 4K - Emotiva XMC-1 "HDMI V3" - Focal : 3 x Twin6 Be + 2 x SR 1000 Be (HPA D604) + 2 x Solo6 Be / 2 x Subs DIY (Beyma 18LX60 - HPA A5000) + Câbles DIY + Tweaks
Le P'Tit Rex de SYLEX
Avatar de l’utilisateur
SYLEX
Membre HCFR
Membre HCFR
 
Messages: 20778
Inscription: 11 Oct 2002 13:47
Localisation: Angers
  • online

Message » 14 Sep 2010 11:27

Allons, allons, déjà que tu me fais réparer un ampli qui fonctionne :roll: :mdr:

Ps : tu vois, je t'avais dit de le brancher sur une enceinte sono :P
Rugbystick
Membre HCFR
Membre HCFR
 
Messages: 10017
Inscription: 13 Jan 2007 14:50
  • offline

Message » 14 Sep 2010 11:43

Rugbystick a écrit:Allons, allons, déjà que tu me fais réparer un ampli qui fonctionne :roll: :mdr:

Ps : tu vois, je t'avais dit de le brancher sur une enceinte sono :P
:mdr: Bah oui, mais j'avais pas d'enceinte sono et Pilote Films disaient que c'était l'ampli. De toute façon, depuis le début je penche d'un côté puis de l'autre (HP ou Ampli en panne) mais je ne suis toujours pas fixé. Si c'est bien le HP qui est en cause, je t'offre l'ampli pour me faire pardonner. 8)

La configuration dans mon profil


Oppo UDP-203EU "Coris" - JVC DLA-X55 - Ciné-Screen 4K - Emotiva XMC-1 "HDMI V3" - Focal : 3 x Twin6 Be + 2 x SR 1000 Be (HPA D604) + 2 x Solo6 Be / 2 x Subs DIY (Beyma 18LX60 - HPA A5000) + Câbles DIY + Tweaks
Le P'Tit Rex de SYLEX
Avatar de l’utilisateur
SYLEX
Membre HCFR
Membre HCFR
 
Messages: 20778
Inscription: 11 Oct 2002 13:47
Localisation: Angers
  • online

Message » 14 Sep 2010 13:25

SYLEX a écrit:
CCN a écrit:Ce we j étais a un motorshow, et certains mecs avait 4 jbl w15 dans le coffre pour le spl.. Des malades
Je ne dénoncerais personne mais djé il a fait dans la nuance audiomobile comme stick il fait dans la nuance psychologique. :mdr:

:mdr:
m'enfin je suis pas allez jusqu'a mettre 4 x 15" dans mon coffre !!! :D
un seul c'tait deja suffisant pour atteindre les 140db SPL ....!!! :o :o :mdr: avec une instal "audiophile"

ahhhh j'etais d'jeuns :D :cry: :cry:

djé :wink:
passatdjé49
 
Messages: 6772
Inscription: 09 Juil 2008 21:56
Localisation: 14
  • offline

Message » 14 Sep 2010 13:34

Moi, j'ai eu pour 20 000 F d'autoradio dans un bagnole que l'on m'a reprise 5 000 F. :lol: Pioneer en source (tuner et K7 séparés), en égalisation et amplification (2 gros amplis) et kits éclatés Focal (10 HPs dans une Fiesta). Mais je n'ai jamais dépassé les 20 cm en boomer. 8)
Dernière édition par SYLEX le 14 Sep 2010 17:03, édité 1 fois.

La configuration dans mon profil


Oppo UDP-203EU "Coris" - JVC DLA-X55 - Ciné-Screen 4K - Emotiva XMC-1 "HDMI V3" - Focal : 3 x Twin6 Be + 2 x SR 1000 Be (HPA D604) + 2 x Solo6 Be / 2 x Subs DIY (Beyma 18LX60 - HPA A5000) + Câbles DIY + Tweaks
Le P'Tit Rex de SYLEX
Avatar de l’utilisateur
SYLEX
Membre HCFR
Membre HCFR
 
Messages: 20778
Inscription: 11 Oct 2002 13:47
Localisation: Angers
  • online


Retourner vers Pays de la Loire

 
  • Articles en relation
    Dernier message