Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités

Tout ce qui concerne les projecteurs vidéo à technologie tritube

soucis de convergence sur 1031+nouveau probleme arg!!

Message » 13 Aoû 2005 22:30

**** a écrit:pour une base ecran de 1,83m ---> 2,90m (distance ecran/TT)

:D :wink:

Mince ta réponse ne s'etait pas affiché quand j'etais sur le site!!!
Jef
Jef28
 
Messages: 5959
Inscription: 19 Avr 2001 2:00
Localisation: Mulhouse
  • offline

Annonce

Message par Google » 13 Aoû 2005 22:30

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 13 Aoû 2005 22:48

:wink:
COUILLEROT
 
Messages: 6045
Inscription: 02 Sep 2001 2:00
Localisation: Chalon-sur-Saône (71)
  • offline

Message » 03 Sep 2005 15:04

probleme resolu merci,cause reglage trop poussé
Mephisto
 
Messages: 395
Inscription: 23 Jan 2003 23:42
Localisation: cher(18)
  • offline

Message » 03 Sep 2005 15:30

content pour toi que le pb soit résolu ... bons films
nimitus
 
Messages: 124
Inscription: 20 Déc 2002 0:52
Localisation: 77
  • offline

Message » 03 Sep 2005 20:15

Idem bon films
jef
Jef28
 
Messages: 5959
Inscription: 19 Avr 2001 2:00
Localisation: Mulhouse
  • offline

Message » 17 Sep 2005 11:34

la par contre je vois des genre de flash bleu et vert dans les zone blanche de l'image, :o vous avez des idée???
Mephisto
 
Messages: 395
Inscription: 23 Jan 2003 23:42
Localisation: cher(18)
  • offline

Message » 17 Sep 2005 13:17

C'est des effets AEC? Non je rigole, désolé pas d'idée.
Tu as regardé dans les tubes pendant les phénomènes?
jef
Jef28
 
Messages: 5959
Inscription: 19 Avr 2001 2:00
Localisation: Mulhouse
  • offline

Message » 17 Sep 2005 14:14

non je n'ai pas regarder, mais en tout cas ce n'est pas des ligne de retour.
je pencherai pour un decallage temporel des tubes :o
Mephisto
 
Messages: 395
Inscription: 23 Jan 2003 23:42
Localisation: cher(18)
  • offline

Message » 22 Sep 2005 12:59

apparemment le probleme viens de moi,je suis atteint de persistance retinienne

en tout cas c'es ce que m'on repondu ceux du forum d'en face
Mephisto
 
Messages: 395
Inscription: 23 Jan 2003 23:42
Localisation: cher(18)
  • offline

Message » 22 Sep 2005 14:04

Salut,
Ils sont sérieux?
jef
Jef28
 
Messages: 5959
Inscription: 19 Avr 2001 2:00
Localisation: Mulhouse
  • offline

Message » 22 Sep 2005 14:05

apparemment oui :o
Mephisto
 
Messages: 395
Inscription: 23 Jan 2003 23:42
Localisation: cher(18)
  • offline

Message » 22 Sep 2005 14:51

hem.. attend, je me demande si j'ai bien compris ton pbm... en gros, sur certaine arretes d'objet (ou caractere), tu a l'impression que ce n'est pas bien convergé ? alors que tes convergence parraisse bonne lors des mires ?
duncan
 
Messages: 1536
Inscription: 05 Juin 2003 18:36
Localisation: près de la 3 monts
  • offline

Message » 22 Sep 2005 15:04

je vois des flash bleu et vert sur les zone claire de l'image :o ,pourtant mes convergences sont correct
Mephisto
 
Messages: 395
Inscription: 23 Jan 2003 23:42
Localisation: cher(18)
  • offline

Message » 22 Sep 2005 15:41

oui, pis si c'est des flash, cela na rien a voire avec les convergence...plutot une instabilité de l'electronique, ou des decharges statiques...
duncan
 
Messages: 1536
Inscription: 05 Juin 2003 18:36
Localisation: près de la 3 monts
  • offline

Message » 23 Sep 2005 8:49

en fait cela ressemble aux AEC des DLP mais beaucoup moins poussés et beaucoup plus rare.

si tu en vois plusieurs dizaines par film c'estpas a je pense, il y a autre chose.
par contre si c'est rare , je pense que c'est ca !
comme je t'ai dis moi je l'ai vu sur mon 508 et jamais sur mon 700 :wink:
gyzmo
 
Messages: 2195
Inscription: 05 Mai 2003 0:08
Localisation: gironde
  • offline


Retourner vers Tritubes / Autres projecteurs

 
  • Articles en relation
    Dernier message