Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

Calibration et réglages SANYO PLV-Z2000

Message » 20 Mar 2011 15:08

Regarder des films !

Sinon tu as ça : viewtopic.php?f=1130&t=29883778&start=0
McGayver
 
Messages: 22546
Inscription: 12 Déc 2005 1:23
Localisation: Perdu au fin fond du Gers
  • offline

Annonce

Message par Google » 20 Mar 2011 15:08

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 20 Mar 2011 15:10

Le plus important à faire c'est le réglage de l'iris . Le reste est secondaire .
McGayver
 
Messages: 22546
Inscription: 12 Déc 2005 1:23
Localisation: Perdu au fin fond du Gers
  • offline

Message » 20 Mar 2011 15:42

bien, j'ai fait tout biensure. J'ai réglé les valeurs comment tu a écrit. Le valeur 1 a 45 et le valeur 10 a 15, est ce quoi doit réglé ce dernier valeur a 0? ca veux dire que l'iris va se fermer au maximum? (donc les noirs sont plus noirs?)

Puis, c'est normal que le focus est parfait mai quand je éteinds (turn off) le vpr je doit le réglé en autre fois? après la régulation c'est parfait et toujours focuzed...
annihilator
 
Messages: 34
Inscription: 17 Fév 2011 22:28
  • offline

Message » 20 Mar 2011 18:51

annihilator a écrit:bien, j'ai fait tout biensure. J'ai réglé les valeurs comment tu a écrit. Le valeur 1 a 45 et le valeur 10 a 15, est ce quoi doit réglé ce dernier valeur a 0? ca veux dire que l'iris va se fermer au maximum? (donc les noirs sont plus noirs?)

Oui mais l'iris n'iras pas assez vite tu vas le voir travailler . Les valeurs que j'ai donné sont les valeurs "idéales" .

Puis, c'est normal que le focus est parfait mai quand je éteinds (turn off) le vpr je doit le réglé en autre fois? après la régulation c'est parfait et toujours focuzed...


Le Z2000 à un probléme avec le focus à cause de la monté en température des éléments . Il faut le régler quand le vp à fonctionné 15 minutes minimum. Il ne faut surtout pas le régler dés l'allumage .
McGayver
 
Messages: 22546
Inscription: 12 Déc 2005 1:23
Localisation: Perdu au fin fond du Gers
  • offline

Message » 20 Mar 2011 19:13

ahhhhh merci. donc je le régle quand il fonctionne pour 20 mins et puis stop. La prochaine fois que je le vais allumer si je le vois pas focuzed après 20 secondes je ne me doit préoccuper parce que il changerai après 20 min?

et pour le iris?sont les valeurs bon?(item 10 et 1)
annihilator
 
Messages: 34
Inscription: 17 Fév 2011 22:28
  • offline

Message » 20 Mar 2011 19:26

annihilator a écrit:ahhhhh merci. donc je le régle quand il fonctionne pour 20 mins et puis stop.


Oui .

La prochaine fois que je le vais allumer si je le vois pas focuzed après 20 secondes je ne me doit préoccuper parce que il changerai après 20 min?


Oui .

et pour le iris?sont les valeurs bon?(item 10 et 1)


ITEM / DATA :

0 :.......50
1 :.......environ 420
2 :.......100
3 :.......127
4 :...........1
5 :..........8
6 :..........8
10 :........0
McGayver
 
Messages: 22546
Inscription: 12 Déc 2005 1:23
Localisation: Perdu au fin fond du Gers
  • offline

Message » 20 Mar 2011 20:31

parfait!trè bien tu a été très très gentil et je te remercie beaucoup. Je vais maintenant voir le vpr ehehe..
quelques film que tu me conseille?j'aime très très le cinema d'auteur, mais aussi tout le film avec un bon qualité artistique et d'audio video.
annihilator
 
Messages: 34
Inscription: 17 Fév 2011 22:28
  • offline

Message » 20 Mar 2011 20:42

Alors là moi je ne suis pas du tout un passionné de cinéma , je ne pourrais pas te conseiller un film en particulier . Mes connaissances en home-cinema ne sont que technique .

Désolé :oops:
McGayver
 
Messages: 22546
Inscription: 12 Déc 2005 1:23
Localisation: Perdu au fin fond du Gers
  • offline

Message » 02 Sep 2011 18:22

Bonjour,

Une âme charitable pourrait elle m'indiquer :

1/ Le bitdepht du z2000.
2/ Si il prends du 23.976 hz d'un pchc relié en HDMI.

Merci
NoBiluS
 
Messages: 536
Inscription: 04 Déc 2007 18:10
Localisation: ALSACE (68)

Message » 12 Juin 2019 16:47

Hello tt le monde, a combien d'heures de fonctionnement vous avez changé l'ampoule ? J'ai l'impression qu'il manque de patate mon proj

Envoyé de mon SM-G900F en utilisant Tapatalk
jeanjean59
 
Messages: 326
Inscription: 25 Oct 2007 14:12
Localisation: Herzeele

Message » 17 Juin 2019 7:10

Ça serait déjà bien d'indiquer combien a ta lampe ? :wink:

jeanjean59 a écrit:Hello tt le monde, a combien d'heures de fonctionnement vous avez changé l'ampoule ? J'ai l'impression qu'il manque de patate mon proj

Envoyé de mon SM-G900F en utilisant Tapatalk

La configuration dans mon profil


Benq W8000, Ecran Screenline Multi_Masks Copernico 240, Calman V5, 3Dlut 65x65x65 Eecolor
DENON AVR-4520, DENON DBT-3313UD, Apple TV, MiniDSP nanoAVR-DL Dirac Live
CABASSE IROISE 3, BORA, AMBROSE 3, SANTORIN 30
dm
Membre HCFR
Membre HCFR
 
Messages: 576
Inscription: 26 Sep 2003 7:07
Localisation: Evreux 27000 Normandie
  • offline

Message » 17 Juin 2019 10:54

J'sais plus ! Dans les 1500h il me semble. Ma télécommande ne fonctionne plus donc c'est galère à chaque fois pour regarder. Et j'ai cassé mon Xiaomi qui la remplacé.
'ai calibré rec709 assez difficilement d'ailleurs, mais j'ai l'impression que l'image est trop froide (pourtant ma courbe est pas dégueu). Drôle d'histoire tt ça.

Envoyé de mon SM-G900F en utilisant Tapatalk
jeanjean59
 
Messages: 326
Inscription: 25 Oct 2007 14:12
Localisation: Herzeele


Retourner vers CR de calibration par diffuseur

 
  • Articles en relation
    Dernier message