Modérateurs: Staff Univers TV, Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 19 invités

Tout sur les projecteurs vidéo à matrices ( LCD, DMD, DILA, ... ) 1080i/1080P

Sanyo PLV Z3000 (Full HD) (CR, plus & moins...)

Message » 14 Aoû 2013 19:28

snifff, j'essaie de voir s'il est possible de changer le prisme, mais apparement, c'est chaud à trouver !

Je suis dégouté, il parraissais super ce z3000...
Infonic34
 
Messages: 58
Inscription Forum: 03 Mar 2012 11:54
Localisation: ANIANE ( Hérault )
  • offline

Annonce

Message par Google » 14 Aoû 2013 19:28

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 14 Aoû 2013 19:30

oui il est super quand on a pas de soucis avec !!!
essaie de contacter stephane SAV, il reparait beaucoup de Sanyo
apres j'espere que tu ne l'as pas payé tres cher
sebacool92
 
Messages: 3584
Inscription Forum: 03 Mar 2009 1:56
  • offline

Message » 08 Nov 2013 13:54

Bonjour a tous et toutes !
j'ai un petit soucis....
j'ai perdu tout mes reglages et me rappel plus comment j'avais regler mon projo pour l'espace colorimetrique...

je lis mes films via mon pc avec mpc hc et sans ffdshow
en regardant mon bluray de man of steel, dans une scene sombre je vois dans la partie noir des pixel ou solarisation enoooorme !!

mon soucis, est que je sais plus comment j'avais regler la sortie hdmi du projo et l'espace colorimetrique de ma carte graphique !
alors j'ai tout mis en 16-235 pour media player
normal pour le hdmi du projo
ycbr 4.4.4 pour la carte graphique
et la, c'est soucis disparaissent mais mes noirs sont plutot gris et l'image manque de contraste et de peche
ca me fais descendre la luminosité a -12 sur le projo et encore, c'est pas top

avant ma luminosité etais a -3 et ca allais nickel , noir pas mal et pas de souvenir des ces desagrément visuels !

j'ai aussi remarque que si je passe tout en 0-255, c'est mieux mais que c'est si media player est aussi en 0-255 que mes soucis de degradés,pixel ou solarisation apparaissent dans les couleurs sombre....

quelqu'un aurait-il la gentillesse de m'aider s'il vous plait parce que la, ca me gache mes films...

PS:j'etais inscrit depuis 3 ou 4 ans mais me rappel plus de mon pseudo lol
et merci a toto, mcgyver et autres pour le plaisir que j'ai depuis 3 ans avec mon z3000 grace a leur conseils, reglages et devouement !
zalty1808
 
Messages: 15
Inscription Forum: 08 Nov 2013 13:37
Localisation: lozere
  • offline

[SAV ?] Problème d'image sur Sanyo PLV Z3000

Message » 05 Mai 2014 23:27

Bonsoir,

L'image projetée par mon Z3000 n'est assez soudainement (cela m'a sauté aux yeux il y a 2 jours) plus homogène : elle est très rouge en haut à gauche et très verte en bas à droite (une horreur ;-)).
Je l'utilise très régulièrement depuis plus de 5 ans (près de 2000h au compteur), je pensais donc que la lampe donnait des signes de faiblesse mais cela me parait quand même curieux car le souci reste même en forçant la luminosité.

J'ai également tout nettoyé (nettoyage souflette, filtre, lampe et zone lampe, ...), rien n'y fait. Vu le prix de la lampe j'aimerai être sûr avant d'en acheter une nouvelle, surtout si elle peut encore tenir 1000h (j'utilise le mode ECO).

Ces symptômes disent quelquechose à l'un d'entre vous ?

Merci par avance pour votre avis.
cadillac
 
Messages: 62
Inscription Forum: 28 Mai 2001 2:00
Localisation: Paris
  • offline

Message » 06 Mai 2014 22:04

CA ressemble à du "shading" sur le mien c'était une horreur mais çà l'a été dès le début...pas sur donc que çà vienne de la lampe !!!
whogshrog43
 
Messages: 418
Inscription Forum: 27 Fév 2007 15:57
  • offline

Message » 08 Mai 2014 11:50

Bonne nouvelle !

Après une petite visite chez Stephane SAV, que je remercie au passage pour sa gentillesse et son sérieux, il s'avère que ce n'est pas du shading mais bien un souci de lampe (comme quoi ;-)). Elle aura assez mal vieilli et le fond de lampe très marqué provoque cet effet qui ressemble comme deux gouttes d'eau à du shading.

Ce Z3000 est donc increvable, et c'est tant mieux parce que je ne saurai vraiment pas par quel projo le remplacer ! Outre la super qualié de l'image, j'ai besoin d'un lens shift important (50% H et 100% V) et d'une taille modeste (pas plus grand que ce Z3000) pour une installation discrète dans mon salon. Et je n'en vois aucun actuellement qui réponde à ces critères :-(.
cadillac
 
Messages: 62
Inscription Forum: 28 Mai 2001 2:00
Localisation: Paris
  • offline

Message » 08 Mai 2014 12:01

Tant mieux, content que ton, pb ait été résolu :bravo:
whogshrog43
 
Messages: 418
Inscription Forum: 27 Fév 2007 15:57
  • offline

Message » 02 Juil 2014 12:45

@Cadillac : même problème !

Image dont les rouges sont abusés, et perte de détails dans les zones sombres. Le Z 3000 a 5 ans, et environ 2000 heures.
A envoyer au doc ? :)
Nicam
 
Messages: 116
Inscription Forum: 04 Déc 2001 2:00
Localisation: Paris
  • offline

Message » 24 Juil 2014 9:24

Bonjour tout le monde

Message de modération de david555 » 26 Juil 2014 11:37


Message édité : offre de vente interdite dans cette section.
reload1808
 
Messages: 50
Inscription Forum: 26 Juil 2012 9:36
  • offline

Message » 16 Sep 2014 11:42

Bonjour,

Up, à l'intention d'un utilisateur qui rencontre un problème et qui ne va pas tarder à le soumettre aux utilisateurs du Z3000.

Merci d'avance pour votre aide. :thks:


Bonne journée.
ajr
Administrateur Forum Univers Casques
Administrateur Forum Univers Casques
 
Messages: 27726
Inscription Forum: 06 Oct 2007 10:34
Localisation: 06400
  • offline

Message » 16 Sep 2014 12:15

Bonjour à tous,

Je possède un SANYO PLV Z4000.
Depuis toujours les jaunes sont trop jaunes. Notamment dans les scènes avec éclairage intérieur (une lampe, une bougie, l'image est horriblement jaune ...).
J'ai essayé plusieurs fois de m'attaquer aux réglages, mais je n'arrive pas à trouver un bon compromis.

je me pose les questions :
1) L'ampoule peut-elle être la cause de cette anomalie ? Sachant les blancs sont bien blancs et elle n'a pas beaucoup servi, je ne pense pas qu'on puisse parler d'usure. A 200€ l'ampoule (je crois), je voudrais être sur qu'elle est la cause du pb avant de la remplacer.

2) Faut-il un réglage des couleurs effectué par un spécialiste ? Si Oui, connaissait vous une bonne adresse à proximité de Chelles dans le 77 ?

Par avance merci à tous !!
kenzozo
 
Messages: 191
Inscription Forum: 20 Mai 2010 22:37
Localisation: Coubron
  • offline

Message » 16 Sep 2014 14:44

Bonjour,
J'ai un SANYO PLV Z3000 qui fonctionnait très bien jusqu'à quelques jours.
Le problème:
Lorsque je l'allume:
1/ la lampe "Power" passe en lumière verte, le volet s'ouvre.
2/ après quelques secondes, le volet se ferme à moitié et la lampe "warning" s'allume rouge.
3/ l'appareil se fonctionne pas.
De quoi peut provenir ce problème ?
Y a t'il quelqu'un qui a déjà eu ce problème sur le forum ?
Je vous remercie pour votre réponse.
Patrick
patrick78770@gmail.com
patrick17300
 
Messages: 1
Inscription Forum: 16 Sep 2014 9:29
  • offline

Message » 21 Sep 2014 11:59

Question bête mais on voit partout mentionner le mode usine ... mais comment on rentre dans ce mode sur le z3000??

Merci,
Mathieu
_Mat
 
Messages: 677
Inscription Forum: 27 Oct 2003 14:54
Localisation: Mulhouse
  • offline

Message » 23 Sep 2014 12:38

Deuxième question....

Mon projecteur est dans une pièce dédié sans lumière.
Il est placé à environ 4m50 de l'écran avec un lens shift horizontal de 40% et vertical de10-20%.
Je projette aujourd'hui à 3m de base, en utilisant le focus de la lentille (pas le zoom numérique).

J'ai essayé beaucoup de réglages différents et j'arrive à avoir une image plutôt belle, assez lumineuse.
Disons que je ne suis pas super exigeant en matière de couleur et de respect des normes mais cela reste plus que convenable.

Mon petit problème c'est les noirs que je trouve vraiment clairs. On reste sur du noir mais les scènes dans la pénombres sans contraste sont assez difficile à regarder.

Ma question est la suivante: J'ai lu beaucoup de commentaires annoncant des noirs superbes.... il y a 5 ans.
Est-ce vraiment le cas en comparaison des projecteurs actuels? Est-ce que je dois avancer mon projecteur, diminuer ma taille d'écran pour améliorer ces noirs?

Cela me rappelle un peu ma TV Philips 74hxx qui n'offraient aucun noir profond ... Je l'ai changé avec la Sony EX500 quelques moi après seulement et c'était le jour et la nuit...

Merci pour votre réponse!

++ Mat
_Mat
 
Messages: 677
Inscription Forum: 27 Oct 2003 14:54
Localisation: Mulhouse
  • offline

Message » 28 Déc 2014 21:05

patrick17300

Désolé, ç'est surement trop atrd, mais, c'est ta lampe qui est hs.

J'ai eu la même chose il y a 2 ans... et ce soir à cause d'une coupure EDF.

Bon, j'hésite sur l'achat quelqu'un peut me conseiller ?

Mon vendeur habituel :
http://www.videoprojecteur24.fr/sanyo-l ... -plv-z800/

Ou un que je découvre :
http://www.eulamp.eu/304SP2.1_release/x ... 0--PL.html

Merci. ;-)
Grantome
 
Messages: 9
Inscription Forum: 09 Nov 2009 19:03
  • offline


Retourner vers Projecteurs HD

 
  • Articles en relation
    Dernier message