Modérateurs: Staff Juridique, Staff Relations PROs • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

Vos retours d'expérience sur les enseignes (commerçants, fabricants, SAV, etc.).
Règles du forum
Ce forum est dédié aux retours d'expériences des forumeurs et à leurs demandes d'information sur les différentes enseignes (commerçants, fabricants, SAV, etc.).
Professionnels comme forumeurs peuvent contribuer aux sujets existants, mais la création des sujets est réservée au Staff PROs, lequel l'effectue dès qu'il a connaissance d'une nouvelle enseigne.

DENON, SAV !!!!!!

Message » 16 Juin 2013 22:51

J'ai récupéré mon 4810, changement de la carte réseau. 2h pour tout reconfigurer .... et un popu regulier me demandant de faire la mise a jour firmware. L'ayant deja fait 2-3 fois, je me lance ... et bingo : blocage de la MAJ, arret de l'ampli, bloqué. Reset processeur, et 2h de boulot perdu ! La MAJ a pu etre faite finalement, mais je dois refaire toute la config.
En tout cas le reseau remarche. L'ampli a l'air d'etre ok. La station technique parisienne a l'air d'avoir fait du bon boulot , a part qu'ils auraient pu faire la MAJ.
marcusmartin
 
Messages: 232
Inscription: 18 Juin 2004 18:54
  • offline

Message » 09 Nov 2013 17:45

Hello

Je m'inscris expressément sur le forum pour vous faire part de mon expérience plutot positive, car ce post remonte bien haut sur Google, et qu'en le lisant avant d'envoyer mon propre ampli en SAV, je dois avouer que j'ai bien serré les fesses le temps de la réparation.
L'ampli avait un problème de niveau sonore, entre MP3 et FLAC, en source réseau, le niveau variait du simple à x20, au bat mot... un coup à cramer les enceintes. Le technicien de Boulanger a très très succinctement décrit le problème sur le bon de retour Denon ("QUAND ON CHANGE DE SOURCE LE SONS EST TRES DIFFERENCE TROP FORT TROP BAS"/lol). Mais l'ampli a bel et bien été réparé. Donc avec si peu d'infos ils ont déjà du faire l'effort d'identifier eux même le symptôme, ce qui me paraît être preuve de bonne volonté. L'ampli est parfaitement fonctionnel, le firmware était à jour pour ma part.
Bref, je suis tout à fait satisfait, et le délai était pas si terrible non plus : déposé le le 15 octobre, retour au magazin le 7 novembre. De plus pour info Boulanger prolonge la garantie du temps qu'a pris la réparation.

Bonne écoute !
El-Gato
 
Messages: 1
Inscription: 09 Nov 2013 17:29
  • offline

Message » 21 Nov 2014 13:39

bonjour
je vous envoie ce message pour signaler mon mecontentement du support technique denon car impossible d afficher la fonction save et load sur le web control de mon x4000 achetez chez ilell donc j ai envoyer plusieurs messages via la messagerie du support technique depuis plus d un mois et aucune reponses c est vraimment scandaleux de traiter ces clients de cette maniere et pareil au tel 0141383220 ya personne qui repond tres decu mais je vais pas m arreter la je vais leur faire de la pub partout sur le net
cordialement alex
alex125
 
Messages: 537
Inscription: 16 Aoû 2004 19:50
  • offline


Retourner vers Vos expériences