Modérateurs: Staff Home-Cinéma, Staff Haute-Fidélité, Staff Univers Casques, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 7 invités

Tout ce qui concerne les lecteurs de DVD, BluRay et les formats sonores pour la partie audio HomeCinéma

Le son résonne entre le home cinéma et ma TV

Message » 20 Déc 2014 18:26

Bonjour à tous
J'ai un soucis. J'avais un home cinéma qui fonctionnait très bien avec mon ancienne tv. Elle est tombée en panne et j'ai racheté une TV de marque panasonic TX47-AS650E. J'ai branché mon home cinéma samsung HT D5100. Je l'ai branché avec un câble optique et HDMI sur ma TV.
J'ai un bon son de ma TV sur mon home cinéma.
En revanche dés que j'essaye de regarder un film de mon disque dur branché sur le home cinéma, le son résonne très fort et c'est presque impossible de regarder le film. J'ai essayé de couper le son sur la TV, de débrancher un des fils, ou encore de changer les réglages mais rien ne fonctionne.
Je ne sais pas ce qui ne va pas.

Merci par avance de vos réponses.
clairer
 
Messages: 2
Inscription Forum: 20 Déc 2014 18:13
  • offline

Annonce

Message par Google » 20 Déc 2014 18:26

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 20 Déc 2014 19:52

essaye de lire tes films du disque dur avec le pana et de brancher en optique du pana au samsung pour le son :wink:
oolivier
 
Messages: 6457
Inscription Forum: 18 Fév 2006 17:43
Localisation: sudsud 91
  • offline

Message » 21 Déc 2014 16:32

C'était tout simple mais efficace :D :D :D :D :D
Merci
clairer
 
Messages: 2
Inscription Forum: 20 Déc 2014 18:13
  • offline

Message » 21 Déc 2014 19:09

:
clairer a écrit:C'était tout simple mais efficace :D :D :D :D :D
Merci

de rien :bravo:
oolivier
 
Messages: 6457
Inscription Forum: 18 Fév 2006 17:43
Localisation: sudsud 91
  • offline

Message » 23 Déc 2014 22:37

j en profite

j ai le meme probleme je pense

j ai une nouvelle tele, et si je mets le son par l ampli j ai un leger decalage. ca fait echo avec le son de la tele. et si je coupe le son de la tv , on voit clairement que ce n est pas synchro.

probleme quelle que soit la source (decodeur numericable, lecteur dvd, ...) : le son est en decalage.
en revanche, pas de prob avec mon ancienne tv ni avec mon projecteur.

c est apparemment le traitement de l image qui fait ca. la tv gere elle meme le decalage de son, mais,c est une autre histoire pour l ampli.

une solution ?

ampli onkyo, mais ancien, avec peu de fonctions. je cherche donc une solution alternative et aussi savoir quelle fonction je devrai avoir pour mon prochain ampli l annee prochaine.
alex-strasbourg-67
 
Messages: 33
Inscription Forum: 21 Déc 2014 11:18
  • offline

Message » 23 Déc 2014 23:36

les nouveaux amplis le font automatiquement sur l hdmi, sinon en réglage manuel en géneral 50 à 70 ms a rajouter :wink:
oolivier
 
Messages: 6457
Inscription Forum: 18 Fév 2006 17:43
Localisation: sudsud 91
  • offline

Message » 24 Déc 2014 1:12

oolivier a écrit:les nouveaux amplis le font automatiquement sur l hdmi, sinon en réglage manuel en géneral 50 à 70 ms a rajouter :wink:


j ai maximum 30 ms de memoire. Mais j ai l impression que ca fait meme 1 seconde ( oui oui ) tellement il y a de decalage

et comment s appelle la fonction sur les nouveaux amplis ?
alex-strasbourg-67
 
Messages: 33
Inscription Forum: 21 Déc 2014 11:18
  • offline


Retourner vers Sources HomeCinéma