Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Hommevideo et 30 invités

Tout sur les projecteurs vidéo à matrices ( LCD, DMD, DILA, ... ) 1080i/1080P

problème de réglage de mise au point sur JVC DLA HD1

Message » 21 Mar 2015 10:59

bonjour à tous,

je viens de racheter un projecteur JVC DLA HD 1 pour un de mes fils. Le projecteur déballé, je le branche pour vérifier son bon fonctionnement et tester sa colorimétrie.
J'actionne le zoom sans problème en pressant légèrement deux molettes de part et d'autre de l'objectif, mais il m'est IMPOSSIBLE par contre de régler la netteté. La bague de réglage semble coincée et l'image projetée désespérément floutée.
J'ai consulté le mode d'emploi: sur ce modèle, zoom et mise au point sont entièrement manuels et les deux opérations (tourner la bague de réglage qui cercle la lentille) d'une simplicité enfantine !

J'ai bien sûr contacté le vendeur qui me dit être stupéfait et ne pas avoir la moindre idée de la cause du problème.
Avant d'envisager de contacter le service de dépannage de JVC, je fais appel aux membres de ce Forum:

Un possesseur de ce modèle HD 1 pourrait-il éventuellement m'aider à élucider ce mystère, d'autant plus frustrant qu'aucun élément électrique/électronique n'est ici à incriminer ?

J'habite la région de Waterloo (Belgique) et peux éventuellement me déplacer dans une aire géographique raisonnable , au cas où un voisin lillois ou "nordiste" répondrait à mon message...

merci d'avance,
Stefgreg
stefgreg
 
Messages: 4
Inscription Forum: 24 Avr 2012 9:37
  • offline

Annonce

Message par Google » 21 Mar 2015 10:59

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 23 Mar 2015 0:10

stefgreg a écrit:bonjour à tous,

je viens de racheter un projecteur JVC DLA HD 1 pour un de mes fils. Le projecteur déballé, je le branche pour vérifier son bon fonctionnement et tester sa colorimétrie.
J'actionne le zoom sans problème en pressant légèrement deux molettes de part et d'autre de l'objectif, mais il m'est IMPOSSIBLE par contre de régler la netteté. La bague de réglage semble coincée et l'image projetée désespérément floutée.
J'ai consulté le mode d'emploi: sur ce modèle, zoom et mise au point sont entièrement manuels et les deux opérations (tourner la bague de réglage qui cercle la lentille) d'une simplicité enfantine !

J'ai bien sûr contacté le vendeur qui me dit être stupéfait et ne pas avoir la moindre idée de la cause du problème.
Avant d'envisager de contacter le service de dépannage de JVC, je fais appel aux membres de ce Forum:

Un possesseur de ce modèle HD 1 pourrait-il éventuellement m'aider à élucider ce mystère, d'autant plus frustrant qu'aucun élément électrique/électronique n'est ici à incriminer ?

J'habite la région de Waterloo (Belgique) et peux éventuellement me déplacer dans une aire géographique raisonnable , au cas où un voisin lillois ou "nordiste" répondrait à mon message...

merci d'avance,
Stefgreg



Salut

Ton seul recour et d envisager l envoie au sav mais a tes frais..tu verra en fonction du devis.
Si tu a des connaissance ou connais quelqu un tu peux essayer de reparer la bague de focus.
Ou d aller voir un reparateur optique/camera.

Si cest uniquement ce probleme peut etre que ce n est pas finalement tres grave..tout depend.
paradisie
 
Messages: 1020
Inscription Forum: 12 Sep 2010 20:25
  • offline

Message » 23 Mar 2015 16:07

merci pour votre réponse et votre suggestion de contacter le service technique.
Je vais d'abord tenter une médiation avec le vendeur.
Cordialement,
Stefgreg
stefgreg
 
Messages: 4
Inscription Forum: 24 Avr 2012 9:37
  • offline

Message » 23 Mar 2015 18:29

Les deux molettes situées en dessous concernent le lens shift et pas la mise au point.
Il y a deux bagues sur l'optique : une de mise au point et l'autre de zoom.
Si ma mémoire est bonne. :hehe:

La configuration dans mon profil


Hifi : PCH A500, ONKYO PR-SC5009, InterM, DITTON66 Studio Monitor, NAKAMICHI RX202, BX300 , HC : JVC RS55, PCH A500+Oppo93+DMP-400, K+H O300 & O310+Hermes2, SidneyAR12 (Hypex400),Philps65OLED873, Little DOTII+BLON B20.Chanteur:HauteContre
Avatar de l’utilisateur
gbaya
Membre HCFR
Membre HCFR
 
Messages: 4147
Inscription Forum: 14 Avr 2003 18:47
Localisation: niort
  • offline

Message » 23 Mar 2015 19:38

oui, effectivement, l'une des deux bagues semble coincée; pour quelle raison ? Peut-être dois-je incriminer le transport, même si à l'examen, ni le projecteur ni la lentille ou la face avant ne paraissent avoir subi un choc ?
Quant aux molettes de shift horizontal et vertical en dessous de la face avant, elles fonctionnement parfaitement, tout comme le zoom d'ailleurs.
Merci en tout cas de votre intérêt,
Stefgreg
stefgreg
 
Messages: 4
Inscription Forum: 24 Avr 2012 9:37
  • offline


Retourner vers Projecteurs HD

 
  • Articles en relation
    Dernier message