Modérateurs: Staff Home-Cinéma, Staff Univers TV, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités

Toutes les questions que vous vous posez pour bien débuter dans le Home-cinéma

manque de grave dans les voix

Message » 29 Aoû 2015 16:15

Bonjour à tous,

J'ai un home cinéma avec un ampli YAMAHA RX-V377 et les enceintes JAMO S406 et un sub focal CUBE.

Je viens ici car je trouve que les voix des personnages son pas les mêmes dans les films ou séries, ça manque de grave comparer au voix qui a au cinéma.

Pensez-vous que ça peut venir d'un réglage ou tous simplement que met HP devienne limite?

Merci d'avance
fefedu83
 
Messages: 13
Inscription Forum: 19 Nov 2007 18:19
  • offline

Annonce

Message par Google » 29 Aoû 2015 16:15

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 29 Aoû 2015 17:50

Salut.

Tu as une centrale ? Ou qu'une paire de Jamo S406 ?
WAWAN
 
Messages: 6863
Inscription Forum: 02 Fév 2010 18:48
Localisation: 20 km de BESANCON (25)
  • offline

Message » 30 Aoû 2015 13:36

Salut j'ai une central effectivement.
fefedu83
 
Messages: 13
Inscription Forum: 19 Nov 2007 18:19
  • offline

Message » 30 Aoû 2015 21:00

C'est quoi comme centrale ?
Elle est filtrée comment par l'ampli ? Quels réglages ?
WAWAN
 
Messages: 6863
Inscription Forum: 02 Fév 2010 18:48
Localisation: 20 km de BESANCON (25)
  • offline

Message » 31 Aoû 2015 15:28

C'est une central 2 voix.

Que veut tu dire par filtré comment?

Et je n'ai pas toucher au réglage de l'ampli.

Pour exemple y a plus de grave dans ma barre de son jbl :o
fefedu83
 
Messages: 13
Inscription Forum: 19 Nov 2007 18:19
  • offline

Message » 31 Aoû 2015 16:09

Un peu juste comme réponse.
Le modèle de ta centrale, c'est quoi ?
Quels sont les réglages de ton ampli ? Tes enceintes sont déclarées en small, large, avec quelle fréquence de coupure, et à quel niveau ... ?
Explique un peu tes réglages ... parce que je suis loin d'être médium.
WAWAN
 
Messages: 6863
Inscription Forum: 02 Fév 2010 18:48
Localisation: 20 km de BESANCON (25)
  • offline

Message » 10 Fév 2021 10:45

Bonjour à tous, je UP ce message car j'ai le même souci.

J'ai un Yamaha rxv 440 le kit nsp d'origine mais avec un sub klipsch spl 150
Et une centrale klipsch RC 62 mk2.
Le son est plus démonstratif grâce au sub et les voix claires fortes et précises mais je m'attendais a bien plus de profondeur.
Est-ce dû à l'ampli trop juste ?

Merci
Treize_13
 
Messages: 7
Inscription Forum: 29 Déc 2019 11:52
  • offline

Message » 10 Fév 2021 11:05

Je pense que c'est plus lié à l'enceintes centrale elle même.
Au cinéma les trois enceintes de face sont les même, et elles descendent souvent bien bas et de manière linéaire.
En home cinéma on nous vend des enceintes centrale, plus pratique pour mètre sous la TV/écran mais qui n'ont pas les même caractéristique que les LR. en résulte souvent un manque de profondeur sur les voix.
Les réglages de l'ampli doivent pouvoir atténué un peu cela sans faire de miracle malheureusement :wink:
Davidhoch
 
Messages: 64
Inscription Forum: 28 Avr 2020 10:16
Localisation: Sainte Bazeille 47
  • offline

Message » 10 Fév 2021 11:19

Merci pour la réponse,
Cependant avec ses deux 16.5 cm et 57 hz en réponse ça devrait être plus convaincant.
Quelle soit déclarée en large ou small ça ne change pas.
Après je sais qu'on aura jamais vraiment le son du cinéma mais quand même j'espérais mieux par rapport à la toute petite enceinte centrale d'origine, quand on voit la'taille le poids de la klipsch c'est fou. Après lors des essais par exemple sur des musique plutôt que des films la centrale de déchaîne avec un son puissant bas et percutant.
D'où mon interrogation ...
Treize_13
 
Messages: 7
Inscription Forum: 29 Déc 2019 11:52
  • offline

Message » 10 Fév 2021 11:38

Je ne connais pas ton amplis et les réglages possible, mais oui je la mettrait en small et monterais le crossover du sub.
Ca soulagera un peut ton ampli dont la puissance annoncée de 65w doit s'effondrer dans les basses fréquence (comme beaucoup d'intégré).
Les batmans de nolan si tu en as un qui traine devrais te permettre de régler les voix au poile.
Davidhoch
 
Messages: 64
Inscription Forum: 28 Avr 2020 10:16
Localisation: Sainte Bazeille 47
  • offline

Message » 10 Fév 2021 14:25

Bonjour,
Le mixage pour le cinéma ne doit pas être le même que pour les supports b.r,DVD, moi aussi j'ai le même problème, ou les dialogues sont quelquefois plus bas par rapport au reste... à cause de ça, je dois rajouter jusqu'à 5 db sur la centrale pour essayer d'équilibrer, mais le manque d'ampleur sur cette voie se fait quand même ressentir...
celsius
 
Messages: 925
Inscription Forum: 22 Avr 2010 16:53
Localisation: 17
  • offline

Message » 10 Fév 2021 20:42

Sur cet ampli pas de réglage de coupure sub de base à 80 me semble il, juste déclarer en smal ou large mais comme je disais cela ne semble pas avoir beaucoup d'effet, néanmoins cela dépend fortement de l'encodage des pistes... J'ai prit justement cette klipsch car avec son haut rendement elle permet d'être utilisable à faible puissance enfin en theorie .
Merci a tous, ce soir je ferai un test en la branchant a la place d'une des front et déclarer la centrale en fantôme pour voir s'il elle s'en sort mieux, après j'envisage lâchat des deux front qui vont avec les rb81 mk2 on verra bien...

Pas de problème de niveau les voix son très audibles et au même niveau que le reste elles manquent juste de pêche ou de grave ou de profondeur je sais pas comment décrire ...

J'ai trouver d'occase un rxv 1065 je vous dirais s'il y a un mieux

Merci en tous cas a tous
Treize_13
 
Messages: 7
Inscription Forum: 29 Déc 2019 11:52
  • offline

Message » 11 Fév 2021 10:20

Je ne souhaite pas jouer le trouble fête, mais je ne pense pas que le changement d'ampli par le Yamaha rxv 1065 ne résolve ton probleme. j'ai eu cet ampli et j'ai rapidement changé (-2ans) pour quelque chose de plus costaud en alimentation un Onkyo TX-NR828. Car cet ampli était bien mais pas des plus puissant pour des colonnes.
wariojp
 
Messages: 42
Inscription Forum: 03 Oct 2020 18:55
Localisation: Saint-Etienne
  • offline

Message » 11 Fév 2021 21:47

Wariojp merci de ton soutien lol,
Je viens d'installer le rxv 1065 et c'est pire !
Je trouve le son moins bon que sur le 440 et pire j'ai deux nouveau problème,
1 - deux enceinte produise un son rose faible en continu source ou pas juste AMP allumé
2 - le son est très faible pour une écoute potable obligé de régler le potar a -15 quand le max est a +16

Et la centrale sort le même son bien mais pas profond
C'est la loose
Treize_13
 
Messages: 7
Inscription Forum: 29 Déc 2019 11:52
  • offline


Retourner vers Je débute

 
  • Articles en relation
    Dernier message