Modérateurs: Staff DIY, Staff Installations, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

EPSON MG 850HD - Couleurs altérées

Message » 30 Aoû 2015 13:26

Bonjour à tous,

Je suis possesseur d'un EPSON MG-850HD avec un meuble maison. J'en suis très content mais depuis maintenant 2 mois, j'ai un problème sur l'image avec 2 bandes de couleurs comme vous pouvez le voir sur la photo :
Image

Il n'est plus sous garantie depuis décembre 2014 mais la lampe l'est toujours. J'ai eu un technicien Epson qui pense que cela ne vient pas de la lampe mais des miroirs qui se seraient décalés. Je n'ai donc pas fait jouer la garantie pour la lampe impliquant l'envoi du vidéoprojecteur entier.
Avez-vous une idée sur comment procéder pour régler ces miroirs ? Je suis à Castres dans le Tarn (81) les week-end et à Rodez dans l'Aveyron (12) la semaine. Je ne trouve aucune documentation sur ce sujet.

Merci d'avance
lucas81
 
Messages: 6
Inscription: 30 Aoû 2015 12:53
  • offline

Annonce

Message par Google » 30 Aoû 2015 13:26

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 31 Aoû 2015 9:50

lucas81 a écrit:Bonjour à tous,

Je suis possesseur d'un EPSON MG-850HD avec un meuble maison. J'en suis très content mais depuis maintenant 2 mois, j'ai un problème sur l'image avec 2 bandes de couleurs comme vous pouvez le voir sur la photo :
Image

Il n'est plus sous garantie depuis décembre 2014 mais la lampe l'est toujours. J'ai eu un technicien Epson qui pense que cela ne vient pas de la lampe mais des miroirs qui se seraient décalés. Je n'ai donc pas fait jouer la garantie pour la lampe impliquant l'envoi du vidéoprojecteur entier.
Avez-vous une idée sur comment procéder pour régler ces miroirs ? Je suis à Castres dans le Tarn (81) les week-end et à Rodez dans l'Aveyron (12) la semaine. Je ne trouve aucune documentation sur ce sujet.

Merci d'avance


Il est tombé ? :o , parce qu'un miroir, ça ne se déplace pas tout seul.....Et si jamais c'est ça, c'est même pas la peine d'essayer de le remettre en place toi même..... :-? Et quand tu visionnes un film, ca donne quoi ?
captain
 
Messages: 4867
Inscription: 28 Mar 2003 12:03
Localisation: Hauts de France :-)
  • offline

Message » 31 Aoû 2015 11:20

Non jamais tombé mais souvent déplacé, je fais pourtant très attention à ce qu'il ne prenne pas de chocs. Quand je regarde un film je vois que la bande inférieure qui rend l'image légèrement violacée. Aie j'avais peur de cette réponse, je suis sur que l'écart qui s'est créé doit être tellement petit que même si j'accède aux miroirs je serai incapable de les régler :(
lucas81
 
Messages: 6
Inscription: 30 Aoû 2015 12:53
  • offline

Message » 31 Aoû 2015 14:18

Tout a fait.....Désolé..... :(
captain
 
Messages: 4867
Inscription: 28 Mar 2003 12:03
Localisation: Hauts de France :-)
  • offline

Message » 01 Sep 2015 20:58

Une idée sur un réparateur en midi-pyrénées ?
lucas81
 
Messages: 6
Inscription: 30 Aoû 2015 12:53
  • offline

Message » 03 Sep 2015 17:44

Je ne suis même pas sur qu'un réparateur puisse réaligner les panneaux , et d'ailleurs,je ne suis même pas sur que ce soit possible...Je crois que la seule solution serait de changer tout le bloc optique...autant dire sans intérêt....Mais ca me parait quand même étonnant d'avoir des panneaux qui bougent... :roll: . Est ce que tu nettoies régulièrement ton filtre , car si les panneaux chauffent trop suite a mauvais refroidissement, il se peut qu'ils soient altérés. :-?
captain
 
Messages: 4867
Inscription: 28 Mar 2003 12:03
Localisation: Hauts de France :-)
  • offline

Message » 07 Sep 2015 16:34

Tu ne me rassures malheureusement pas :( Oui je nettoie régulièrement mon filtre, le vidéoprojecteur chauffe mais jamais plus qu'à l'accoutumée.
lucas81
 
Messages: 6
Inscription: 30 Aoû 2015 12:53
  • offline

Message » 10 Sep 2015 10:18

Je voulais essayer quand même de faire remplacer ma lampe qui est sous garantie (sait-on jamais ?) par Epson. Si j'envoie mon vidéo, ils vont tester si effectivement le problème vient de ma lampe. Si ce n'est pas le cas, ils me feront un devis pour réparer le vidéo. En cas de refus de réparation, ils me facturent le devis. Qu'en pensez-vous ?

J'ai aussi contacté cette société =>http://www.atm92.fr/index.php<= qui répare des vidéoprojecteurs mais n'est pas agréée Epson. Le fonctionnement est le même, j'envoie le vidéo, devis, réparation ou non. La société est à GENNEVILLIERS (92), ce qui est très loin de chez moi.

Qu'en pensez-vous ?

Connaissez-vous des réparateurs tels qu'atm92 en Midi-Pyrénées ?
lucas81
 
Messages: 6
Inscription: 30 Aoû 2015 12:53
  • offline

Message » 10 Sep 2015 17:58

C'est un pari.....une chance sur 2

Comment est ta lampe ?noircie a certains endroits ou nickel ?
Si nickel, ça me surprendrait qu'elle soit responsable.

Apres, pour le devis, ça te coûtera combien ? Jusqu’à 50 € ça vaut peut être le coup de prendre le risque. Mais au delà, si c'est t'entendre dire qu'il faut remplacer le bloc optique , ben..... :-?
Si c'est seulement un coup de chiffon , t'as tout bon....

t'es joueur ? :ane:
captain
 
Messages: 4867
Inscription: 28 Mar 2003 12:03
Localisation: Hauts de France :-)
  • offline

Message » 12 Sep 2015 22:57

Salut Luca81

Aucun rapport avec la lampe, garde tes sous pour quelque chose de plus utile.
je n'ai pas d'Epson mais un Mitsubishi 4900HC qui est aussi 3-LCD. J'ai eu le souci il y a quelques années (une bande rouge en bas de l'écran). Ton problème vient soit du décalage de l'une des matrices LCD (rare sauf si ton projo a pris un bon choc, ce qui n'est pas le cas), soit du décollement de l'un des filtres qui sont normalement accolés à chacun des écrans LCD. Il faut alors repositionner le fautif.
Vu la valeur résiduelle de ton projo, ça peut valoir le coup de tenter l'opération toi-même. Le mien était passé sous garantie avec un super SAV dans une boîte qui s'appelait Photo Cine MS, mais il semble que cette société n'officie plus dans le même secteur.
Évite ton technicien Epson, ton projo n'ayant pas subit de choc, je pense comme Captain que le décalage du miroir est très improbable. Ton gars a peut-être confondu avec un DLP :ane:

Bon courage !
JP
Jypis
 
Messages: 61
Inscription: 03 Juil 2006 0:44
Localisation: Pays de Gex - Ain
  • offline

Message » 13 Sep 2015 15:24

Salut et merci pour vos réponses. Je vais laisser tel quel au moins jusqu'à la mort de la lampe et tenter un démontage en profondeur après. Merci Jypis pour tes pistes, espérons que je trouve plus de documentation sur mon vidéo d'ici quelque temps. Ça ne dérange pas ma copine mais moi oui qui suis un tantinet maniaque :siffle:

Par rapport à Photo Cine MS je pense avoir trouvé leur site =>http://www.photo-cine-reparation.com/<= mais ils sont dans les appareils photo et sont beaucoup trop loin de chez moi :cry:
lucas81
 
Messages: 6
Inscription: 30 Aoû 2015 12:53
  • offline


Retourner vers Pannes et reparations