Modérateurs: Staff DIY, Staff Installations, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

Problème avec caisson B&W PV1

Message » 02 Mai 2015 20:23

Bonjour à tous,

J'ai un caisson B&W PV1 depuis quelques années et j'en suis super satisfait. Malheureusement depuis quelque jours il ne fonctionne plus :( . il est bien allumé mais aucun son n'y sort. Par contre, le caisson émet un tictac un peu comme une montre. J'ignore ce que c'est comme problème. Est ce que quelqu'un peut aider ou a une idée sur ce que ca peut être?

Merci beaucoup pour votre aide
dakchi
 
Messages: 160
Inscription: 08 Jan 2011 21:43
  • offline

Annonce

Message par Google » 02 Mai 2015 20:23

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 03 Mai 2015 17:07

Ce ne serait pas le bruit d'un relai qui ne décolle pas ?
Avatar de l’utilisateur
Kro
Staff DIY
Staff DIY
 
Messages: 27953
Inscription: 12 Jan 2004 19:24
Localisation: L'Isle d'Abeau (38)
  • offline

Message » 03 Mai 2015 23:38

Kro a écrit:Ce ne serait pas le bruit d'un relai qui ne décolle pas ?


Franchement aucune idée. c'est bruit genre clic-clac clic-clac clic-clac. On l'entend à peine
dakchi
 
Messages: 160
Inscription: 08 Jan 2011 21:43
  • offline

Message » 25 Oct 2015 12:33

Bonjour à tous,
je me permet de rafraichir le sujet car suis nouveau sur le fofo et n'ai pas trouvé de réponse a mon problème(identique a celui de dakchi).
1. Quelqu'un d'autre a t'il eu le même problème avec son pv1 ?
2. dakchi as tu résolu le problème de clic clac? si oui combien as tu payer la réparation si réparation il y a eu ?
Merci d'avance à vous tous.
Je précise que j'ai acheter mon pv1 il y a 2ans 1/2 et que jusque là pas eu un seul problème top caisson
ditch le belge
 
Messages: 3
Inscription: 25 Oct 2015 12:09
  • offline

Message » 26 Oct 2015 10:44

ditch le belge a écrit:Bonjour à tous,
je me permet de rafraichir le sujet car suis nouveau sur le fofo et n'ai pas trouvé de réponse a mon problème(identique a celui de dakchi).
1. Quelqu'un d'autre a t'il eu le même problème avec son pv1 ?
2. dakchi as tu résolu le problème de clic clac? si oui combien as tu payer la réparation si réparation il y a eu ?
Merci d'avance à vous tous.
Je précise que j'ai acheter mon pv1 il y a 2ans 1/2 et que jusque là pas eu un seul problème top caisson


Il faudrait désolidariser la platine ampli du caisson pour repérer d'ou vient le tic tic.

p/s : le clic clic vient du HP ou de la platine ?
captain
 
Messages: 4866
Inscription: 28 Mar 2003 12:03
Localisation: Hauts de France :-)
  • offline

Message » 26 Oct 2015 21:08

Bonsoir captain,
après avoir pris le temps de bien repérer l'origine du problème je peux certifier que le clic clac vient de l'intérieur du caisson.
Pour moi comme si un contacteur ou relai ne fonctionnait pas bien :oops:
Mon caisson est cher b&w belgique et apparemment il on trouvé le problème et attende le prix de la pièce pour me communiquer le devis.
Je vous tiens informé de la suite des opérations. :oldy:
Didier
ditch le belge
 
Messages: 3
Inscription: 25 Oct 2015 12:09
  • offline

Message » 19 Nov 2015 19:25

Bonsoir à tous,
petit retour sur le problème de mon pv1.
Le clic clac venait bien de l'intérieur du caisson et résultat ampli hs :oops: la bonne nouvelle est que la réparation à couté 233 euros pour le tout, donc remplacement de l'ampli et frais de port.
Je suis super content de retrouver mon petit ballon qui me manquait énormément :love: Quel bonheur :ohmg:
A+ ditch
ditch le belge
 
Messages: 3
Inscription: 25 Oct 2015 12:09
  • offline


Retourner vers Pannes et reparations

 
  • Articles en relation
    Dernier message