Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 6 invités

[HD67N] Optoma : diagnostique panne.

Message » 27 Jan 2016 15:40

Bonjour à tous et à toutes,


mon fidèle Optoma Hd67n a eu peur de souffler sa Cinquième bougie.... et après quasiment 5 ans de bon et loyaux services : Sa santé c'est fortement dégrader ... jusqu'à ce que dans un dernier soupir ... il ne produise plus d'image.

Actuellement : le vidéo projecteur se met sous tension, puis se met en code erreur " lampe défectueuse" (voyant allumé de panne lampe + led power red qui clignote )

vous me direz pourquoi est-ce que tu postes , si ça te dit que c'est la lampe !?

=> bien car en 3 semaines j'ai Entendu sa santé se dégrader , je m'explique :
lors de l'allumage, avant que le ventilateur ne s’enclenche , j'imagine que la lampe chauffe, qu'elle se met sous tension ? bref depuis 3 semaine à l'allumage le bruit était suspect...jusqu'à avoir du mal à m'afficher les couleurs. un bruit électrique , mais qui ressemblé vraiment à quelque chose qui essayer de démarré mais qui galère .... ( c'est dur de retranscrire sous forme de phrases ... ) .
Une fois allumé la par contre je n'avais plus de souci.
=> je ne sais pas si c'est la mort "normale" d'une lampe, n'ayant eu aucun message "software" de fin de vie lors de l'utilisation et n'ayant jamais eu à changer de lampe ...je me pose des questions avant d'investir dans une lampe.


merci d'avance pour vos conseils éclairés.


Pegaz
pegazuss
 
Messages: 4
Inscription: 27 Jan 2016 13:10
  • offline

Message » 28 Jan 2016 13:01

j'inspire personne ?

l'idée en gros c'est de savoir , si ma panne ressemble à une lampe qui est morte (=> je change )

ou si cela ressemble à quelque chose de plus grave ( => je change )
pegazuss
 
Messages: 4
Inscription: 27 Jan 2016 13:10
  • offline

Message » 15 Fév 2016 12:50

Petit mise à jour :

Quand le vidéoProjecteur est vraiment "froid" => pas utiliser depuis un moment, redémarre (= la lumière et l'affichage revient) , certes avec du mal ( = on s'en que sa galère à démarré avec des bruits digne d'un moteur qui manque d'essence qui à besoin d'un peu de starteur ) et une fois démarré par contre c'est reparti comme à l'an 40.

j'ai pu Check la durée de vie de la lampe , j'en suis à 1850/3600...

est-ce que ces informations peuvent m'aider à prendre une décision...
pegazuss
 
Messages: 4
Inscription: 27 Jan 2016 13:10
  • offline


Retourner vers Demande / Conseil