Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: dje_76, vlakofer et 17 invités

Toutes les enceintes HiFi

Problème Enceinte MAGELLAN CELLO SW 2

Message » 26 Juil 2017 10:40

Bonjour à tous

hier j'ai remarque que mes 2 haut parleurs de basse d'un enceinte (la gauche) étaient inactifs
j'ai teste ma source, mon préampli, mon ampli, inverse les cables mais ils ne fonctionnent toujours pas et cela quelque soit le volume
Quelqu'un peut il m'aider ?
Merci d'avance
Eric
cholley
 
Messages: 272
Inscription Forum: 19 Jan 2009 18:58
Localisation: Clermont Ferrand
  • offline

Message » 26 Juil 2017 12:55

Bonjour ,


attention , c'est un sujet technique et je vous conseille , pour avoir des réponses et conseils éclairés , de remettre votre sujet dans la rubrique " DIY-Audio / Discussions générales " :oldy: , où il y a beaucoup d'amateurs ou semi-pros très pointus , qui fabriquent des enceintes et des électroniques ...

La configuration dans mon profil


C 2300/MC 462/Canterbury 15 SE/K-01/LP 12 Ittok Lingo Charisma/MD -101/Trinnov/Siltech/In-akustik/GigaWatt
Avatar de l’utilisateur
philou3
Membre HCFR
Membre HCFR
 
Messages: 2337
Inscription Forum: 20 Aoû 2005 16:44
Localisation: Normandie
  • offline

Message » 26 Juil 2017 14:54

Merci pour l 'info, j'y vais immédiatement
cholley
 
Messages: 272
Inscription Forum: 19 Jan 2009 18:58
Localisation: Clermont Ferrand
  • offline


Retourner vers Enceintes

 
  • Articles en relation
    Dernier message