Modérateurs: Staff Bla Bla, Staff Juridique • Utilisateurs parcourant ce forum: adpcol, Google Adsense [Bot], Le percheron, neric38, oyo, wopr et 81 invités

Espace de discussion général et aussi sur le home-cinéma (avec respect de la netiquette, de la politesse et hors sujets sensibles). Les threads uniquement destiner à "faire du post" de type "Fil rouge" ne sont plus autorisés.

Ampli muet

Message » 07 Aoû 2017 14:45

Bonjour la communauté,

Je ne savais pas trop où poser mon topic mais comme je ne voyais pas les autres rubriques plus appropriées ...

Voilà j'ai un petit Onkyo HTX-22HD :oldy: qui reste désespérément muet : je peux le mettre sous tension, changer les entrées (j'entends le petit "clac" au passage) mais les enceintes que j'ai à l'arrière ne sortent rien :ko:
Vous me direz de ne pas m'embêter plus longtemps et que ca me couterait plus d'euros que de racheter un petit HC compact mais je l'appréciais beaucoup.

Si une âme charitable habite en Paca (aux alentours de Trets) et est capable de lui rendre sa voix, je lui en serai reconnaissant.
Maintenant, s'il n'y a rien à faire, c'est direction déchetterie :o :cry:

Merci de vos avis et conseils.
JRoxin
 
Messages: 15
Inscription Forum: 04 Aoû 2017 10:39
  • offline

Annonce

Message par Google » 07 Aoû 2017 14:45

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 07 Aoû 2017 22:23

Je conseille l'achat d'un instrument de musique. 8)
alain_38
 
Messages: 326
Inscription Forum: 06 Avr 2011 16:55
Localisation: Rhône-Alpes
  • offline

Message » 08 Aoû 2017 0:14

Au-dessus de 42°c c'est normal en paca...Attends que ça refroidisse... :zen: :mdr:

La configuration dans mon profil


...Donc pas besoin de catapulter un âne à 100mètres s'il n'y a pas un peu hue de bonne volonté subtile et technique derrière tout çà...
Avatar de l’utilisateur
camps
Contributeur HCFR 2018
 
Messages: 7860
Inscription Forum: 17 Jan 2007 18:43
Localisation: Smiland
  • offline

Message » 08 Aoû 2017 8:57

Salut,

Certes il fait chaud mais ce pauvre onkyo est muet depuis bien longtemps et comme je déménagerai début 2018 je pense à faire de la place ... utile ou pas.
Il semble que je puisse dans gagner de la place, c'est con je l'aimais bien. Le rapport taille/prix/qualité était pas si vilain.

Il rejoindra donc ces amis "électronique" à la déchetterie samedi.

Merci.

PS : 42, du coup la piscine est à 29 :siffle:
JRoxin
 
Messages: 15
Inscription Forum: 04 Aoû 2017 10:39
  • offline

Message » 08 Aoû 2017 12:37

Alors fais-lui prendre un bain :mdr: mai débranche la prise hein!..Sérieux, je compatis j'ai eu à peu près ce même dilemme.. :( :-?

Bonne chance pour ton prochain remplacement! :wink:

La configuration dans mon profil


...Donc pas besoin de catapulter un âne à 100mètres s'il n'y a pas un peu hue de bonne volonté subtile et technique derrière tout çà...
Avatar de l’utilisateur
camps
Contributeur HCFR 2018
 
Messages: 7860
Inscription Forum: 17 Jan 2007 18:43
Localisation: Smiland
  • offline

Message » 11 Aoû 2017 20:41

JRoxin a écrit:Salut,

Certes il fait chaud mais ce pauvre onkyo est muet depuis bien longtemps et comme je déménagerai début 2018 je pense à faire de la place ... utile ou pas.
Il semble que je puisse dans gagner de la place, c'est con je l'aimais bien. Le rapport taille/prix/qualité était pas si vilain.

Il rejoindra donc ces amis "électronique" à la déchetterie samedi.

Merci.

PS : 42, du coup la piscine est à 29 :siffle:

Pourquoi tu jete pas un coup d'oeil a l'intérieur!(quelques vis,a moins que ce soit pas du tout ton truc)des fois c'est visible facilement souvent la! ou ca a un peu trop chauffé ou une soudure a refaire enfin c'est toi qui voit,mais bon si tu l'aime bien c'est bete! :wink:
pascal2015
 
Messages: 74
Inscription Forum: 07 Oct 2015 16:56
Localisation: cote de granit rose
  • offline

Message » 11 Aoû 2017 20:58

Les fusibles internes?..

La configuration dans mon profil


...Donc pas besoin de catapulter un âne à 100mètres s'il n'y a pas un peu hue de bonne volonté subtile et technique derrière tout çà...
Avatar de l’utilisateur
camps
Contributeur HCFR 2018
 
Messages: 7860
Inscription Forum: 17 Jan 2007 18:43
Localisation: Smiland
  • offline

Message » 11 Aoû 2017 21:08

camps a écrit:Les fusibles internes?..


Si fusible il y a, il serait plutôt incorporé à la prise d'entrée du courant dans l'ampli... la trappe s'ouvre facilement.

Image
onovno
 
Messages: 883
Inscription Forum: 12 Déc 2008 9:11
Localisation: Toulouse
  • offline

Message » 11 Aoû 2017 21:36

Oais, on y pense jamais assez à ces maudits fusibles..on les oublie et le tout passe à la casse! :-?

La configuration dans mon profil


...Donc pas besoin de catapulter un âne à 100mètres s'il n'y a pas un peu hue de bonne volonté subtile et technique derrière tout çà...
Avatar de l’utilisateur
camps
Contributeur HCFR 2018
 
Messages: 7860
Inscription Forum: 17 Jan 2007 18:43
Localisation: Smiland
  • offline

Message » 12 Aoû 2017 8:34

Un ampli muet est adapté pour le home cinéma, dans certains cas. :hein:
alain_38
 
Messages: 326
Inscription Forum: 06 Avr 2011 16:55
Localisation: Rhône-Alpes
  • offline

Message » 13 Aoû 2017 19:16

USB a écrit:
camps a écrit:Les fusibles internes?..


Si fusible il y a, il serait plutôt incorporé à la prise d'entrée du courant dans l'ampli... la trappe s'ouvre facilement.

Image

Ca fait un peu caisson ta photo,pas ampli ?bref il s'allume ou pas son ampli?c'est juste au niveau sorties audio? on sais pas trop (pas assez de détails,on attends) 8)
pascal2015
 
Messages: 74
Inscription Forum: 07 Oct 2015 16:56
Localisation: cote de granit rose
  • offline

Message » 13 Aoû 2017 19:26

camps a écrit:Oais, on y pense jamais assez à ces maudits fusibles..on les oublie et le tout passe à la casse! :-?

Tu as raison!moi sur mon oméga 380 c'est le fusible qui crame a chaque fois que je lui envoie un signal de l'ampli, pourtant il s'alume la telec marche volume, frequence, mais! j'ai regardé vite fait et ben,rien de cramé(a part le fusible)a prio!il faut que je redemonte pour re-regardé et que je teste sur les entrées haut niveaux(hp pour ceux qui?)fait chi.. je me sert d'un d'autre caisson alors cela me rends pas tres courageux sur ce coup la! :roll:
pascal2015
 
Messages: 74
Inscription Forum: 07 Oct 2015 16:56
Localisation: cote de granit rose
  • offline

Message » 13 Aoû 2017 20:37

Vérifie peut-être les fils -et+ ou qq chose comme çà qui "touche" et fait "court-circuiter" :-? ...Moi c'était une simple "sur-tension" qui protégeait l'alim de l'ampli si je me rappelle bien..Ma femme voulait le foutre en l'air :roll: et un collègue me l'avait rattrapé par les bretelles!.. :hehe:

La configuration dans mon profil


...Donc pas besoin de catapulter un âne à 100mètres s'il n'y a pas un peu hue de bonne volonté subtile et technique derrière tout çà...
Avatar de l’utilisateur
camps
Contributeur HCFR 2018
 
Messages: 7860
Inscription Forum: 17 Jan 2007 18:43
Localisation: Smiland
  • offline

Message » 13 Aoû 2017 22:38

camps a écrit:Vérifie peut-être les fils -et+ ou qq chose comme çà qui "touche" et fait "court-circuiter" :-? ...Moi c'était une simple "sur-tension" qui protégeait l'alim de l'ampli si je me rappelle bien..Ma femme voulait le foutre en l'air :roll: et un collègue me l'avait rattrapé par les bretelles!.. :hehe:

Merci je vais voir cela, des fois que! :wink:apres il a eté remisé dans un garage(deménagement)pendant 6 mois et c'est depuis! :wtf:petite question?la surtention etait du a quoi?car il me semble du fait de l'envoi d'un signal amplifié(faible certe)cela fasse cramé a chaque fois le fusible! :o
pascal2015
 
Messages: 74
Inscription Forum: 07 Oct 2015 16:56
Localisation: cote de granit rose
  • offline

Message » 13 Aoû 2017 23:07

Moi c'était l'alimentation électrique en amont qui avait fait griller le fusible...C'était à la campagne... avec un soit-disant transfo du hameau un peu fantasque...
Les appareils sensibles ou non protégés "étaient régulièrement "secoués"!.. :(

Une fois c'était la foudre sur un arbre et qui est tombé sur le câble téléphonique qui fut coupé!.. :( L'ordi (via modem) foutu!!.. :evil: Merci l'assurance!.. :P

Mais toi c'est encore plus délicat et j’évoquais juste les fils de tes enceintes qui court-circuitent peut-être..Mais là,le signal amplifié,en amont là ça me dépasse..
Mais le principe serait le même avec qq chose qui s'y est immiscé?..Insecte, mauvais contact endommagépar surchauffe?.. :-? Faut tester les circuits 1 par 1 et c'est coton!.. :(

Les amplis ça chauffent, y'a-t-il des fusibles thermiques de sécurité?..L'un d'eux est-il devenu plus sensible?..C'est peut-être là ton pb..BON COURAGE!..

:wink:

La configuration dans mon profil


...Donc pas besoin de catapulter un âne à 100mètres s'il n'y a pas un peu hue de bonne volonté subtile et technique derrière tout çà...
Avatar de l’utilisateur
camps
Contributeur HCFR 2018
 
Messages: 7860
Inscription Forum: 17 Jan 2007 18:43
Localisation: Smiland
  • offline


Retourner vers Bla bla et Home-Cinema

 
  • Articles en relation
    Dernier message