Modérateurs: Staff Univers TV, Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: _phleup_, Vale91 et 37 invités

Tout sur les projecteurs vidéo à matrices ( LCD, DMD, DILA, ... ) 1080i/1080P

Optoma HD82 (HD8200)

Message » 21 Mar 2012 0:12

Tout à fait !!
zevar
Pro-Commercant
Pro-Commercant
 
Messages: 1119
Inscription Forum: 20 Avr 2004 13:34
Localisation: Brest (29)
  • offline

Annonce

Message par Google » 21 Mar 2012 0:12

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 23 Mar 2012 8:19

Nalange a écrit:
zevar a écrit:
allucinéma a écrit:Je précise juste que leur travail, c'est d'être grossiste, pas revendeur...
Il n'y a donc pas de service aux consommateurs de prévu, ce n'est pas leur job, c'est celui d'un revendeur... Quand tu achète chez eux, tu es considéré comme un revendeur, pas comme un client final, même si tu as contourné les conditions générales de vente...


Tout à fait...

On ne peut pas économiser tout le temps sur toute la ligne. Et si on le fait, il faut en supporter les conséquences.
Un jour peut-être les consommateurs comprendront à quoi sert un revendeur...


Revendeur ou pas Revendeur, Vendeur reste Vendeur, et les Lois Commerciales ne sont pas faites pour les chiens... !!!


Vu tes compétences et velléités procédurières, tu devrais savoir que les lois régissant les rapports entre un particulier et un professionnel ne sont pas les mêmes que celles entre deux professionnels... ;)
Et puisque tu parles de la loi, il n'y a rien qui s'oppose à Optoma pour les obliger à TE rembourser le montant que tu as payé à ton revendeur... Techniquement, TU n'es pas leur client, le grossiste l'est ! Ils peuvent donc être obligés de rembourser le grossiste et ce dernier peut être obligé de te rembourser toi...
Pour en être obligé, dans le cadre de relations commerciales professionnelles, c'est du ressort d'une juridiction commerciale (tribunal de commerce)... ;)
allucinéma
Pro-Commercant
Pro-Commercant
 
Messages: 16271
Inscription Forum: 19 Juin 2002 18:15
Localisation: - France -
  • offline

optoma hd82

Message » 25 Mar 2012 14:52

bonjour a tous,(je c'est je suis un peu hs)voila je cherche un vp qui peut tiré sur 3.50m voir 4m de base et j'ai le choix entre un jvc hd1 de 2007 avec 800 heures au vol et 2100 heures d'usure total a 1000 euros d'occase ou un optoma hd82
avec lampe neuve a 1200euros.j'ai lu par ici que les jvc et les sony vieillisse mal avec usure au fil du temps et perte de gamma irréversible(en sachant que je ni connais rien a la calibration ).

est ce que la perte de gamma du jvc affecte vraiment l'image (pale,terne,manque de peps)?.
pas mal de monde dise que seul les jvc peuvent tiré sur 4 m de base et d'autre dise que l'optoma hd82 est trés lumineux .

voila vous me conseillé le quel entre le jvc hd1 et l'optoma hd82(optoma pas de perte de gamma ,dlp).si quel qu'un peut m'éclairé merci. :ohmg:
emilio13
 
Messages: 118
Inscription Forum: 01 Jan 2010 16:02
  • offline

Message » 22 Nov 2015 18:47

Bonjour à tous , quelle est la dernière version du firmware du HD82, où peut-on la télécharger et comment l'installer ? Merci d'avance :wink:
Avatar de l’utilisateur
manureva45
Membre HCFR
Membre HCFR
 
Messages: 858
Inscription Forum: 07 Oct 2004 21:07
Localisation: loiret
  • offline

Message » 24 Nov 2015 12:44

Quelle est ta version ? Pas sur du tout que ce soit une opération prévue par Optoma.
pipobimbo62
 
Messages: 296
Inscription Forum: 24 Déc 2004 13:30
Localisation: Paris
  • offline

Message » 23 Mai 2018 8:09

Bonjour,

depuis qqs jours j'ai un souci avec mon HD82.
baisse de luminosité d'une fois à l'autre, et hier baisse de luminosité + prononcé et + soudaine, toutes les 10-15 secondes au bout d'1 heure, presque clignotant au bout de 2h.
ça ne vient pas de la source, les menus du HD82 sont impactés.
cela peut il venir de la lampe (1250 heures au compteur, soit 2500 en réel.) ?
merci

Fabrice
fasogati
 
Messages: 416
Inscription Forum: 19 Nov 2004 16:28
Localisation: 37
  • offline

Message » 25 Mai 2018 19:23

Ca en a tout l'air.
Avatar de l’utilisateur
jazzliberator
Membre HCFR
Membre HCFR
 
Messages: 5840
Inscription Forum: 10 Mai 2008 21:24
  • offline

Message » 28 Mai 2018 8:25

merci.

comme indiqué je ne sais + ou, en mettant la lampe en mode normal, ça redonnerai un "coup de fouet" (arc mieux stabilisé).
coïncidence ou pas, plus de souci depuis.
j'ai acheté une ampoule nu d'origine sur un site hongrois, il me semble, pour 115€ tout compris, reçu en 24h...
je la monterai d'ici 1 ou 2 mois (garantie 3mois), ou avant si ça redéconne.
fasogati
 
Messages: 416
Inscription Forum: 19 Nov 2004 16:28
Localisation: 37
  • offline

Message » 19 Aoû 2020 13:16

Bonjour à tous.

Je rencontre un problème avec mon projo OPTOMA HD82 qui est le suivant.

l'autre jours je voulais regarder un film, j'allume le projo, je mets un bluray et la la lampe s'étains sans aucun message à l'écran.
je regarde sur le coté de l'appareil et je voie que la led bleu et orange sont allumé fixement. Je regarde dans la notice et il est écrit que c'est une panne lampe.

Jusque la rien de grave. Je commande une lampe ORIGINAL neuve et je la remets dans le projo.
je rallume et la l'ampoule ne s'allume pas et il se remets en led bleu et orange comme si l'ampoule n'était morte.
pour info lorsque je mets le projo en route, la roue chromatique ne tourne pas.

nous avons démonté le projo et il n'y a aucune carte qui comporte des trace de brûlure ou de transistors brûlé.

il y a t'il une procédure à l'allumage du genre si la roue chromatique ne tourne pas et bien l'ampoule ne s'allume pas?

par avance merci pour votre aide.
zeforce
 
Messages: 45
Inscription Forum: 02 Jan 2020 15:20
  • offline

Message » 19 Aoû 2020 15:21

Bonjour,

Tiens, un cousin de mon HD87 :wink:

Dans le pdf du manuel de service du HD82, il est précisé que ce code est aussi utilisé en cas d'une panne LVPS (Low Voltage Power Supply) ou de roue chromatique.
Pas très malin de leur part de ne pas l'indiquer dans le manuel utilisateur...

https://www.manualslib.com/manual/698303/Optoma-Hd82.html?page=39#manual
Le mieux est de télécharger ce manuel plutôt complet, que je garde dans mes archives.

Pas grand risque à tenter le dépannage car les pièces détachées doivent se trouver à petit prix sur des sites chinois...

http://selac.free.fr
:D
Driggs
 
Messages: 1077
Inscription Forum: 22 Sep 2003 20:34
Localisation: Cherbourg
  • offline

Message » 19 Aoû 2020 17:10

Driggs a écrit:Bonjour,

Tiens, un cousin de mon HD87 :wink:

Dans le pdf du manuel de service du HD82, il est précisé que ce code est aussi utilisé en cas d'une panne LVPS (Low Voltage Power Supply) ou de roue chromatique.
Pas très malin de leur part de ne pas l'indiquer dans le manuel utilisateur...

https://www.manualslib.com/manual/698303/Optoma-Hd82.html?page=39#manual
Le mieux est de télécharger ce manuel plutôt complet, que je garde dans mes archives.

Pas grand risque à tenter le dépannage car les pièces détachées doivent se trouver à petit prix sur des sites chinois...

http://selac.free.fr
:D


Merci beaucoup pour ta réponse.
je télécharge le manuel et je vais regarder pour une roue chinois.
aurais tu un liens pour en commander une?
zeforce
 
Messages: 45
Inscription Forum: 02 Jan 2020 15:20
  • offline

Message » 19 Aoû 2020 17:54

Ça peut aussi être la LVPW...
Peut-être tester les tensions qui en sortent et en faire un examen attentif.

Pour la roue il faut choisir en épluchant un peu l'offre:https://www.google.fr/search?q="color+wheel"+HD82

http://selac.free.fr
:D
Driggs
 
Messages: 1077
Inscription Forum: 22 Sep 2003 20:34
Localisation: Cherbourg
  • offline

Message » 19 Aoû 2020 18:00

Driggs a écrit:Ça peut aussi être la LVPW...
Peut-être tester les tensions qui en sortent et en faire un examen attentif.

Pour la roue il faut choisir en épluchant un peu l'offre:https://www.google.fr/search?q="color+wheel"+HD82

http://selac.free.fr
:D


au niveau du branchement de la lampe qui est dans le projo ont à 13volt

ou puis je tester le LVPW.

merci d'avance.
zeforce
 
Messages: 45
Inscription Forum: 02 Jan 2020 15:20
  • offline

Message » 20 Aoû 2020 12:11

Bonjour,

Je voulais dire LVPS.
https://fr.aliexpress.com/item/32820367392.html

A distance difficile d'aider plus. Il faudrait vérifier la présence de tensions en sortie du module. En avoir le schéma aiderait bien.

Ce qui m'étonne c'est que le ballast (appelé le Lamp Driver Module dans le manuel de service) ne soit pas dans les suspects listés, à moins que ce soit implicite, car le ballast est souvent un bon client dans ce genre de panne...

Ça commence à faire une équation avec beaucoup d'inconnues...


http://selac.free.fr
:D
Driggs
 
Messages: 1077
Inscription Forum: 22 Sep 2003 20:34
Localisation: Cherbourg
  • offline

Message » 20 Aoû 2020 13:53

Driggs a écrit:Bonjour,

Je voulais dire LVPS.
https://fr.aliexpress.com/item/32820367392.html

A distance difficile d'aider plus. Il faudrait vérifier la présence de tensions en sortie du module. En avoir le schéma aiderait bien.

Ce qui m'étonne c'est que le ballast (appelé le Lamp Driver Module dans le manuel de service) ne soit pas dans les suspects listés, à moins que ce soit implicite, car le ballast est souvent un bon client dans ce genre de panne...

Ça commence à faire une équation avec beaucoup d'inconnues...


http://selac.free.fr
:D


hier avec mon père, nous avons démonté la roue chromatique.
nous sommes venue à titiller avec une pile de 9v pour voir si elle allait réagir.
la roue à tourné deux fois et après elle mettait des accoues comme si elle voulait repartir.

vous avons remonté la roue chromatique, tous remis en place et hop démarrage de la bête.

et là grand miracle, le projo c'est rallumé comme en 14.
ma question est : est ce que le roulement de la roue ne serait pas fatigué?

dans le doute je pense en prendre une autre et la remplacer.

voila merci pour ton aide c'était sympa.
zeforce
 
Messages: 45
Inscription Forum: 02 Jan 2020 15:20
  • offline


Retourner vers Projecteurs HD

 
  • Articles en relation
    Dernier message