Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités

HC3800 qui s'éteint tout seul !

Message » 14 Jan 2019 15:11

Bonjour à tous,

J'ai un problème avec mon projo HC3800 dont je me sert sans problèmes depuis une dizaine d'années.
J'ai déjà changé la lampe une fois (lampe originale et boitier de lampe noname).

Problème :
Quand j'allume le projo, il s'allume correctement et affiche l'image parfaitement. Or au bout de quelques secondes (entre 5s et 60s) le projo s'éteint, j'ai une des deux LED qui reste allumée verte et l'autre qui clignote rouge. Je dois alors attendre 30s pour pouvoir le rallumer et le il se ré-éteint de nouveaux.
Ce problème est arrivé avec une fréquence de plus en plus importante. Il y a encore un mois il fallait que je le rallume 2 à 3 fois de suite pour qu'il reste allumé (pendant plusieurs heures sans problème) maintenant j'ai essayé de la rallumé 10 fois mais il s'éteint toujours au bout de quelques secondes.

Auriez vous une idée d’où pourrait venir le problème ? Je suis prêt a le démonter ...

Merci par avance.
slayerman87
 
Messages: 2
Inscription: 14 Jan 2019 15:00
  • offline

Message » 15 Jan 2019 10:20

Je rajoute une précision : quand il s’éteint, les LEDs sont dans le cas suivant (voir photo).
https://ibb.co/CwRLZ6c
slayerman87
 
Messages: 2
Inscription: 14 Jan 2019 15:00
  • offline

Message » 15 Jan 2019 19:12

je pense a une sécurité
ton projecteur chauffe t il?
est il bien ventilé? as tu suivis les "consignes" pour effacer le défaut
neric38
 
Messages: 199
Inscription: 12 Mai 2016 17:06
  • offline


Retourner vers Demande / Conseil

 
  • Articles en relation
    Dernier message