Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: paco13120 et 31 invités

Tout sur les projecteurs vidéo à matrices ( LCD, DMD, DILA, ... ) 1080i/1080P

[VP_3D] SONY VPL-HW40ES - PPI 2 199 €

Message » 01 Oct 2018 15:12

Bonjour,

J'ai une possibilité d'acheter ce VP qui me plait beaucoup d'occasion à 825€ ce qui me parait un bon prix.

Quand j'ai été le voir pour une démo j'ai été très déçu sur plusieurs points.
Le propriétaire nous a mis le dvd d'Avatar qui techniquement est top (pour un DVD) et pourtant la déception:
- dès l'apparition du logo (20th century fox) c’était vraiment pas propre comme image avec plein de stries, un peu de bouillie et très flou.
- sur le film les contours ne sont pas net du tout, la texture des visages est vilaine en faisant des aplats de couleur et on avait l'impression de voir des rectangles bouger dans le visage des acteurs
- les sous titres avait une sorte de double contours
- Il y avait une fine bande blanche scintillante sur la moitié basse de l'image et sur la totalité de la partie droite

Alors certes ce n'est qu'un dvd (et comme un idiot je n'ai pas pensé a prendre mon lecteur BR convaincu que quelqu'un avec ce matériel en aurait un) qui plus est sur un lecteur entrée de gamme, mais honnêtement c'était inregardable, j'ai un bien meilleur rendu avec mon plasma Pioneer pourtant ancien. Est ce normal? Les dvd sont ils inutilisables sur ce genre de projecteur? J'ai certes pas mal de BR mais j'ai encore plein de dvd et je souhaite pouvoir les regarder dans des conditions convenable.

A priori le proprio ne s'y connais pas trop en réglage et lui et son épouse trouvent l'image tout a fait bien. A votre avis, ces problèmes peuvent ils venir d'un problème de réglage? Ou alors c'est un dysfonctionnement de l'appareil? Ou alors c'est simplement normal que ce soit mauvais en dvd?

Si de l'avis de possesseurs c'est plus un pb de réglage, je peux tout a fait y retourner avec ma platine et essayer de mieux régler l'engin, mais dans ce cas avez vous des pistes

De ce que j'ai pus lire sur ce topic, je me dis que peut être il y a beaucoup trop de sharpen ou de contraste (ou peut être le reality creation trop fort)

Bref je ne sais pas trop et j'aurais besoin de vos lumières et éventuellement de conseils sur ce qu'il faut verifier sur un VP d'occasion.

D'avance merci.

Guillaume
Jobo
 
Messages: 34
Inscription: 22 Fév 2010 9:59
  • offline

Annonce

Message par Google » 01 Oct 2018 15:12

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 02 Oct 2018 16:40

Salut,
Ce n'est pas normal sûrement un mauvais réglage dans le meilleur des cas.
Sur le mien les DVD sont superbes

La configuration dans mon profil


Samsung smart TV 55"Sony VPL-HW40es.Ecran Kimex électrique 2m40 de base.Tosh EX1. Pana BDT700 .Denon 1910 .Cabasse MT350+caisson Jupiter .Livebox Fibre
. Harmony 950
Ge 06
Membre HCFR
Membre HCFR
 
Messages: 261
Inscription: 18 Nov 2005 14:41
Localisation: Menton. Cote d'usure
  • offline

Message » 02 Oct 2018 22:32

Merci de la réponse.

As tu déjà essayé de pousser fort le reality création sur DVD car c'est un des points que je soupçonne
Jobo
 
Messages: 34
Inscription: 22 Fév 2010 9:59
  • offline

Message » 03 Oct 2018 7:22

C'est quand même pas génial comme test pour se faire un avis, un DVD en plus d'entrée de gamme "réglé" par quelqu'un qui s'y connait pas... Et projeté sur quel type d'écran pour info ? Suffit d'y retourner avec une source à toi et de faire un reset du preset "Reference", là tu auras déjà une bonne base. Assure toi aussi que le focus soit bien réglé (tu dis que c'était très flou) , règle le sur un menu du projo. Vérifie aussi que le lens shift ne soit pas poussé au max d'un côté par exemple...

Je regarde encore des DVD aussi sur mon Sony, mais faut pas oublier que la matrice HD va amplifier les éventuels défauts d'une image SD, et donc c'est justement là qu'il faut faire attention aux réglages... Reality Creation oui, mais aussi voir du côté du sharpness et des autres corrections : bruit, contraste dynamique, color correction, clear white, smooth gradation, etc...

Maintenant tu parles aussi de bandes blanches ?... à part un problème de source (ou d'ampli ?) fait quand même attention qu'il n'y ai pas de défauts au projo...
Han Solo
 
Messages: 7790
Inscription: 28 Jan 2002 2:00
Localisation: Belgique
  • offline

Message » 03 Oct 2018 14:09

Merci de ces réponses. Je dois voir un JVC DLA X30 vendredi. Si il ne convient pas je retournerai avec ma source voir le Sony et attaquerai les réglages.
Jobo
 
Messages: 34
Inscription: 22 Fév 2010 9:59
  • offline

Message » 16 Jan 2019 12:22

Bonjour à tous,
Tout d'abord bonne année,
Voilà mon problème, j'ai démonté mon projecteur pour nettoyer le filtre et depuis quand je le mets en route au bout d'un quart d'heure il s'enteind, la lampe à 2000 heures et fait du flickering depuis un certain temps.
Avez-vous une idée :oldy:
Merci Ge

La configuration dans mon profil


Samsung smart TV 55"Sony VPL-HW40es.Ecran Kimex électrique 2m40 de base.Tosh EX1. Pana BDT700 .Denon 1910 .Cabasse MT350+caisson Jupiter .Livebox Fibre
. Harmony 950
Ge 06
Membre HCFR
Membre HCFR
 
Messages: 261
Inscription: 18 Nov 2005 14:41
Localisation: Menton. Cote d'usure
  • offline

Message » 16 Jan 2019 14:02

Ge 06 a écrit:Bonjour à tous,
Tout d'abord bonne année,
Voilà mon problème, j'ai démonté mon projecteur pour nettoyer le filtre et depuis quand je le mets en route au bout d'un quart d'heure il s'enteind, la lampe à 2000 heures et fait du flickering depuis un certain temps.
Avez-vous une idée :oldy:
Merci Ge



Salut

De forte chance que cela soit un problème d'alimentation, d'ailleurs le Flickering en est la source ,
j'ai eu ce problème il y a quelque année avec mon 40ES et le sav m'avait changé l'alimentation et la lampe.

Meilleurs voeux à toi aussi :)
mikanna74
 
Messages: 808
Inscription: 23 Déc 2003 20:14
Localisation: VAR
  • offline

Message » 16 Jan 2019 15:49

Merci mikanna,
C'est ce que je redoutai, malheureusement il n'est plus garantie.
Tu as une idée du prix?

La configuration dans mon profil


Samsung smart TV 55"Sony VPL-HW40es.Ecran Kimex électrique 2m40 de base.Tosh EX1. Pana BDT700 .Denon 1910 .Cabasse MT350+caisson Jupiter .Livebox Fibre
. Harmony 950
Ge 06
Membre HCFR
Membre HCFR
 
Messages: 261
Inscription: 18 Nov 2005 14:41
Localisation: Menton. Cote d'usure
  • offline

Message » 18 Jan 2019 15:48

Bon finalement j'ai expédié le VP chez ATM,
J'attends le verdict.

La configuration dans mon profil


Samsung smart TV 55"Sony VPL-HW40es.Ecran Kimex électrique 2m40 de base.Tosh EX1. Pana BDT700 .Denon 1910 .Cabasse MT350+caisson Jupiter .Livebox Fibre
. Harmony 950
Ge 06
Membre HCFR
Membre HCFR
 
Messages: 261
Inscription: 18 Nov 2005 14:41
Localisation: Menton. Cote d'usure
  • offline

Message » 05 Fév 2019 16:36

Salut,
Le VP est revenu de chez ATM, verdict un gros nettoyage, changement du filtre.
Je suis pas étonné puisque à côté de chez moi ils construisent un immeuble et pendant des mois Il y avait de la poussière tous les jours. Maintenant j'ai changé de pièce de projection et le chantier est presque terminé, donc ça devrait aller. Ge

La configuration dans mon profil


Samsung smart TV 55"Sony VPL-HW40es.Ecran Kimex électrique 2m40 de base.Tosh EX1. Pana BDT700 .Denon 1910 .Cabasse MT350+caisson Jupiter .Livebox Fibre
. Harmony 950
Ge 06
Membre HCFR
Membre HCFR
 
Messages: 261
Inscription: 18 Nov 2005 14:41
Localisation: Menton. Cote d'usure
  • offline

Message » 24 Mai 2019 8:18

Bonjour, je suis a la recherche d'un vidéoprojecteur pour ma salle dédié et mon choix ce porte pour le moment sur le hw40 . mais est ce qu'il y a un fossé énorme entre un un hw40 et un px727 4K ? ils sont a peu prêt au même prix tous les deux , un d'occasion et l'autre neuf . Mais je voulais savoir le quel serai le mieux . un avis des possesseurs de hw40 ?
frotman40
 
Messages: 25
Inscription: 24 Mai 2014 8:38
Localisation: Saint Pierre du Mont
  • offline


Retourner vers Projecteurs HD

 
  • Articles en relation
    Dernier message