Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités

Vérifier Bulb ESPON TW3200 HS

Message » 31 Déc 2018 17:42

Bonjour,

Mon vidéoprojecteur Epson EH-TW3200 démarre, y compris les ventilo, mais la lampe ne s'allume plus. Le voyant rouge 'lampe' s'affiche après un peu de temps.

J'ai donc sorti la cage avec la lampe, mais je ne sais pas visuellement si le bulb est HS.

Pourriez vous m'aider avec un diagnostic visuel ?

Image

En souhaitant de bonnes fêtes à toutes et tous.
Epsilonien
 
Messages: 3
Inscription: 31 Déc 2018 17:32
  • offline

Annonce

Message par Google » 31 Déc 2018 17:42

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 01 Jan 2019 3:34

Avec le lien vers l'image du bulb

https://imgur.com/a/yumsBLu
Epsilonien
 
Messages: 3
Inscription: 31 Déc 2018 17:32
  • offline

Message » 10 Jan 2019 23:08

Bonjour, je suis également possesseur d'un epson eh-tw3200 et j'ai eu la mauvaise idée de démonter le bloc optique pour nettoyer les matrices et j'ai tout déréglé, j'ai maintenant un problème de convergence. Je ne sais pas si vous avez réussi à solutionner votre problème de bulbe, en tout cas je suis preneur si vous le vendez pour pièces, cela me permettrait de récupérer les matrices. Cordialement
s4rtek
 
Messages: 4
Inscription: 10 Jan 2019 22:53
  • offline

Message » 20 Jan 2019 2:54

Bonsoir,
J'ai changé la lampe et c'est reparti pour un tour.
Bon courage pour tes matrices S4trek.

Cordialement.
Epsilonien
 
Messages: 3
Inscription: 31 Déc 2018 17:32
  • offline


Retourner vers Demande / Conseil