Modérateurs: Staff Haute-Fidélité, Staff Univers Casques, Staff Home-Cinéma, Staff Univers TV, Staff Juridique • Utilisateurs parcourant ce forum: jis26, marc69 et 3 invités

Discussion sur les amplis et blocs de puissance multi-canaux pour le HomeCinéma

ampli pioneer VSX-322-k

Message » 13 Avr 2018 20:40

Bonjour,

je possède un ampli pioneer 322-2-k depuis environ 6 ans et depuis quelques temps j'ai un problème assez étrange.

J'ai 4 hdmi occupés par ma box numericable, ma ps4, ma xbox one et ma switch ainsi qu'un hdmi out relié a ma télé.

Mon problème actuel est simple: Quand je lance par exemple ma box et j'allume mon ampli, j'ai l'image mais le son met plusieurs secondes/ minutes à se mettre en route; c'est très aléatoire.

Si je change de canal pour lancé par exemple ma one j'aide nouveau le problème. Des fois ça peut mettre plusieurs minutes. J"éteins l'ampli je rallume mais le son ne vient toujours pas et idem quand j'eteins et rallume ma xbox one ou autre

Par contre quand j'ai enfin le son il ne repart jamais.

J'ai changé de cable hdmi relié a ma télé, nettoyé l'ampli et meme fait un reset comme expliqué dans la notice mais rien n'y fait.

Si vous auriez une astuce ou une piste cela m'aiderais.

merci d'avance
terry121
 
Messages: 2
Inscription Forum: 13 Avr 2018 20:26
  • offline

Annonce

Message par Google » 13 Avr 2018 20:40

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 02 Mai 2018 8:43

Bonjour,

Personne n'a une idée sur mon problème? J'ai contacté Pioneer qui visiblement se fout complétement de mon problème puisque il ne me recontacte pas.

merci d'avance
terry121
 
Messages: 2
Inscription Forum: 13 Avr 2018 20:26
  • offline

Message » 11 Nov 2018 11:00

Bonjour,

J'ai exactement le même problème qui survient aléatoirement.
De mon côté j'ai un décodeur orange et une PS4 en entrée, un vidéoprojecteur en sortie.

Avez-vous trouvé une solution ?

Bonne journée
_MacFly_
 
Messages: 1
Inscription Forum: 11 Nov 2018 10:49
  • offline

Message » 05 Juil 2019 15:19

Salut,
je deterre ce topic lol.
Meme probleme que j ai posté ici Topic Officiel Amplis Pioneer: VSX-xx22

Courtax a écrit:Bonjour,

J ai un Pioneer VSX-322-K qui marchait bien, mais depuis peu de temps le décodage audio fonctionne de manière aléatoire.
je n arrive pas a voir du son dts, dolby ou pcm, obliger d éteindre/allumer l ampli plusieurs fois pour avoir du son.
Un fois que j ai le son je n ai pas de coupure sauf si je change de source.
il arrive parfois que l' ampli affiche le décodage (DTS, Dolby etc..) sur la façade mais aucun son ne sort des enceintes.
Le problème arrive aussi bien sur la box orange que sur le pc.
J ai ajouté un ventillo de 140 en usb au dessus de l ampli au cas ou mais ca ne change rien.

Materiel :
TV : sans option ARC : AYA A48FHD4804
Enceinte : Eltax Copenhagen 5.0

Branchement ampli :
TV >> Ampl : HDMI (Connectiques en Sortie)
PC >> Ampli : HDMI Connectiques en Entrée)
Box orange >> Ampli : HDMI Connectiques en Entrée)

Merci d avance de votre aide.
Courtax
 
Messages: 2
Inscription Forum: 19 Fév 2017 15:20
  • offline


Retourner vers Amplis de puissance HomeCinéma

 
  • Articles en relation
    Dernier message