Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: ajds, ant-man18, Jayce68, jppm, SIPALEX et 29 invités

SONY VPL-VW270ES proj 4K (Test HCFR, post 1)

Message » 11 Juil 2019 20:16

A tu fait un reset ? Si ça le fait sur une entrée c’est certainement un réglage qui met le bazar, tu devrais aussi poster sur le topic du 260 pour eviter le hs ici.
gil2b
 
Messages: 17908
Inscription: 28 Déc 2003 19:52
  • offline

Annonce

Message par Google » 11 Juil 2019 20:16

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 11 Juil 2019 22:18

Merci nonobowl tu as raison
BabyGodzilla
 
Messages: 690
Inscription: 19 Aoû 2017 21:33
  • offline

Message » 11 Juil 2019 22:19

Gil2b aussi entièrement raison ce n'est pas le bon fil mais ce dernier est plus "vivant" que celui du 260 :ko:
Bon ok je sors
BabyGodzilla
 
Messages: 690
Inscription: 19 Aoû 2017 21:33
  • offline

Message » 12 Juil 2019 9:23

nonobowl a écrit:Bah tu fais ce que tu veux. :roll:
Mais le jour où tu souhaiteras le revendre, vaut mieux qu'il soit fonctionnel sur ses 2 hdmi.
Autant profiter qu'il soit encore sous garantie si soucis d'hdmi.


+1

La configuration dans mon profil


Sony 4K VW270- écran de projection Lumene Embassy II 240c - Source:PCHC avec Config KAZ8 - 3X FOCAL Trio Be + 2 Surround Bipolaires DIY - 2 "petits" caissons REL Q200E - Casque Sony HW700DS - salle non dédiée (salon)
THX72
 
Messages: 811
Inscription: 05 Juil 2002 13:42
Localisation: 49
  • offline

Message » 21 Juil 2019 14:49

Bonjour à toutes et tous
Je suis rentré (j'avais hâte)
J'ai donc allumé mon bébé (vw260) et même défaut de lignage
J'ai donc mis un autre preset sdr et HDR et là.... Pas de problème constaté
J'ai donc réinitialisé le tout remis les mêmes paramètres (les gammas du tweak ne sont pas réinitialisés)
Et là..... Miracle plus de soucis
Quelqu'un aurait-il l'extrême gentillesse de me dire ce qui a pu se passer ? Un bug ?
Il est vrai qu'une panne HDMI n'a pas forcément ce symptôme

Merci d'avance
Je serais heureux si quelqu'un pouvait me donner une explication ou du moins son avis
En tous cas je suis heureux !!! :bravo:
BabyGodzilla
 
Messages: 690
Inscription: 19 Aoû 2017 21:33
  • offline

Message » 21 Juil 2019 17:04

En fait j'ai dit une petite bêtise le fait de tout réinitialiser m'a apparemment enlevé les courbes de gamma du tweak
Mais sinon tout refonctionne :P
BabyGodzilla
 
Messages: 690
Inscription: 19 Aoû 2017 21:33
  • offline

Message » 21 Juil 2019 17:07

C'est peut-être justement le tweak qui posait problème ;)
Tu l'as remis ?
Avatar de l’utilisateur
Fred-L
Membre HCFR Contributeur
Membre HCFR Contributeur
 
Messages: 4081
Inscription: 25 Jan 2002 2:00
  • offline

Message » 21 Juil 2019 17:14

C’est ce que je pensais aussi, soucis avec le tweak.
gil2b
 
Messages: 17908
Inscription: 28 Déc 2003 19:52
  • offline

Message » 21 Juil 2019 17:18

si c’était le tweak, on serait plusieurs à avoir ce genre de souci, non !

La configuration dans mon profil


HC: 801D + Centrale HTM1D + SR 605 / Projo 360 es / tt ce monde couplé à un Marrantz 8801 / bloc Théta Drednaught + Bloc EAD et Oppo 203 / Caissons : 2 SVS : PB13 et PB 2000
Hifi: drive Kalista ,dac Reimyo blocs /Karan 600 , préampli Cello , BW 801D
callaway
Membre HCFR
Membre HCFR
 
Messages: 1879
Inscription: 01 Oct 2000 2:00
Localisation: france
  • offline

Message » 21 Juil 2019 18:05

Non Fred L pas remis
J'ai téléchargé d'autres réglages ceux de sound and vision qui sont exceptionnels et à mon humble avis très nettement supérieurs au rendu du tweak
Pour moi ça venait obligatoirement d'un des gammas du tweak. Sur les autres presets ça le faisait pas vraiment curieux
BabyGodzilla
 
Messages: 690
Inscription: 19 Aoû 2017 21:33
  • offline

Message » 21 Juil 2019 18:16

BabyGodzilla a écrit:Non Fred L pas remis
J'ai téléchargé d'autres réglages ceux de sound and vision qui sont exceptionnels et à mon humble avis très nettement supérieurs au rendu du tweak
Pour moi ça venait obligatoirement d'un des gammas du tweak. Sur les autres presets ça le faisait pas vraiment curieux


avec le Tweak tu changes la courbe du projo , ce qui donne ce bon résultat .
et j’avais lu qq part , que malgré les différentes mires adoptées ,
cela ne pouvait pas égaler le rendu avec Tweak..... peut être à tort :)
ou peut on avoir ces courbes sourd and Colors stp ?
fait il les acheter ?

La configuration dans mon profil


HC: 801D + Centrale HTM1D + SR 605 / Projo 360 es / tt ce monde couplé à un Marrantz 8801 / bloc Théta Drednaught + Bloc EAD et Oppo 203 / Caissons : 2 SVS : PB13 et PB 2000
Hifi: drive Kalista ,dac Reimyo blocs /Karan 600 , préampli Cello , BW 801D
callaway
Membre HCFR
Membre HCFR
 
Messages: 1879
Inscription: 01 Oct 2000 2:00
Localisation: france
  • offline

Message » 21 Juil 2019 18:57

Salut Callaway alors c'est bien meilleur que le tweak mais il faut rester en lampe haut c'est juste l'inconvénient sinon niveau colorimétrie le tweak est à l'ouest comparé au réglages sound and vision
Tu tapes dans Google Sony vw260 calibration sound and vision tu verras tu n'en reviendras pas indemne
Par contre j'ai une toile Xtrem 1.1 gen 2 et la lumière à 54 comme préconisé ça passe au poli après je sais pas quelle toile tu as donc prudence sur la luminosité Callaway
BabyGodzilla
 
Messages: 690
Inscription: 19 Aoû 2017 21:33
  • offline

Message » 21 Juil 2019 19:19

Le plus frappant et je dirais flagrant c'est la colorimétrie absolument parfait comme au cinéma les couleurs ressortent prodigieusement
Ils ont mis le RC à 50 et la netteté à 30 pourquoi pas on s'y fait
Noirs complétement débouchés tout en gardant un superbe contraste je redécouvre mon bijou
BabyGodzilla
 
Messages: 690
Inscription: 19 Aoû 2017 21:33
  • offline

Message » 21 Juil 2019 20:46

La colometrie sans calibration dépend du projo à la base, de la toile du choix en lum contraste la en rentrant les chiffres de pierre Paul et Jacques c'est du petit bonheur la chance, le tweak est très bien mais le perso5 peut ne pas convenir selon la toile, après le fait de pousser les gains à fond et d'envoyer un gamma plus dynamique peut nuire à la longévité du projo.
muscle
Membre HCFR
Membre HCFR
 
Messages: 2324
Inscription: 24 Déc 2001 2:00
Localisation: marseille
  • online

Message » 21 Juil 2019 21:45

merci de ta réponse BabyGodzilla,
mais je ne sais pas si ces mires vont pour le 360 ? où existe t il ?
content que tu aies retrouvé ton projo , c’est le plus important .
moi avec le Tweak , j’ai une excellente colorimètrie , vraiment superbe .
par contre ce qui me gêne , c’est que l’image saccade .. et je préfère du coup fluide haut pour ce souci .
Qq remarque t il ces saccades ? je me demande si c’est lié seulement au projo ? peut être l’oppo
qui est d’origine mais branche à un filtre .
voilà merci à ceux qui pourraient me répondre ou me donner une piste .

La configuration dans mon profil


HC: 801D + Centrale HTM1D + SR 605 / Projo 360 es / tt ce monde couplé à un Marrantz 8801 / bloc Théta Drednaught + Bloc EAD et Oppo 203 / Caissons : 2 SVS : PB13 et PB 2000
Hifi: drive Kalista ,dac Reimyo blocs /Karan 600 , préampli Cello , BW 801D
callaway
Membre HCFR
Membre HCFR
 
Messages: 1879
Inscription: 01 Oct 2000 2:00
Localisation: france
  • offline


Retourner vers Projecteurs UHD 4K

 
  • Articles en relation
    Dernier message