Modérateurs: Staff DIY, Staff Installations, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités

Capa à pôles vissés impossible à dévisser

Message » 14 Sep 2018 17:34

Bonjour,

J'ai une capa de ce type à démonter http://www.cde.com/resources/catalogs/101C.pdf afin de pouvoir débrancher un connecteur. Le problème, c'est que les vis sont impossibles à dévisser. J'ai pu commencer à en dévisser une et comme cela ne venait pas normalement, je n'ai pas insisté et je ne peux même pas revisser le peu que j'ai dévissé. Je précise que cette capa fonctionne normalement, elle n'a pas coulé et n'a que 7 ans. Il n'y a pas de signe d'oxydation sur les vis et j'ai vraiment essayer de dévisser avec un couple important, au delà duquel je risquais de casser la carte.
Quelqu'un a-t-il déjà rencontré ce problème ? Est-ce normal ? Y a-t-il une astuce pour démonter ?
Merci d'avance pour vos réponses.
Marlowe
 
Messages: 34
Inscription: 01 Juil 2012 12:30
  • offline

Annonce

Message par Google » 14 Sep 2018 17:34

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 15 Sep 2018 9:45

Bonjour, le visseuse a choc cela démonte pas mal de trucs bloqués.
fishgame
 
Messages: 211
Inscription: 29 Fév 2004 19:18
Localisation: Le Perreux sur marne
  • offline

Message » 15 Sep 2018 11:20

Le problème c'est que si on force davantage, par ex avec une visseuse à choc, la carte ou la capa risquent de casser. Je précise que j'ai réussi à débloquer une des vis mais comme celle-ci a continué à être quasi impossible à dévisser je n'ai pas insisté, et je ne peux même plus la revisser. Cela ne me paraît pas normal c'est pourquoi j'aimerais savoir si quelqu'un a déjà eu cette expérience avec ce type de capa.
Marlowe
 
Messages: 34
Inscription: 01 Juil 2012 12:30
  • offline

Message » 15 Sep 2018 19:04

peut être essayer en chauffant les vis avec un fer à souder :wtf: :wtf:
qmsqts
 
Messages: 1245
Inscription: 01 Mar 2007 19:43
Localisation: Lyon
  • offline

Message » 16 Sep 2018 10:03

Regarder si un peu de WD40 peut aider !
Sinon essayer de chauffer comme dit qmsqts...ou l'inverse mettre l'ampli au congélateur!
sdf
 
Messages: 4400
Inscription: 09 Jan 2003 16:22
Localisation: Toulouse
  • offline

Message » 20 Sep 2018 20:04

ca n'est pas un pas inversé ? :roll:
captain
 
Messages: 4867
Inscription: 28 Mar 2003 12:03
Localisation: Hauts de France :-)
  • offline

Message » 21 Sep 2018 9:58

Chauffer, faut faire doucement aussi ;)
WD40 peut être une solution.

Question, la capa est vissée avec quoi et sur quoi ? (d'un point de vu métaux)

La configuration dans mon profil


La bougie de ton intelligence n'éclairera ta vie que le jour où tu arrêteras toi-même de souffler dessus !
Avatar de l’utilisateur
Dagda
Staff DIY
Staff DIY
 
Messages: 8949
Inscription: 22 Déc 2005 14:53
Localisation: Fontenay sous Bois
  • offline

Message » 24 Sep 2018 22:50

Autres possibilités:

Erreur de pas, genre vis au pas américain dans embase ISO ou l'inverse; ça force et c'est pratiquement indémontable.
Aussi un petit malin qui a monté ça à la Loctite ou équivalent. (très con)
Ou alors utilisation de visserie inox (risque de grippage)

A+

La configuration dans mon profil


Robert
...la raison est une frêle chandelle... pour nous éclairer dans le monde actuel où les charlatans sont légion qui nous susurrent sans cesse à l'oreille: "Souffle cette chandelle, tu y verras bien mieux"
(H. Broch)
Avatar de l’utilisateur
Robert64
Membre HCFR Contributeur
Membre HCFR Contributeur
 
Messages: 4638
Inscription: 12 Sep 2006 15:40
Localisation: Sud Ouest
  • online

Message » 07 Oct 2018 9:39

Bonjour,
L'alu étant un métal ''mou'', si ça a été serré trop fort lors du montage, le filetage est partiellement arraché.
solution 1 : percer la tête de la vis avec un foret Ø 6 mm pour pouvoir le démonter, puis percer le reste de la vis avec un foret de Ø 3.5 ou 4 mm ( en général c'est un filetage M5 ), puis extraire les petits morceaux restants, la qualité du résultat dépend de la précision du perçage, sans quoi le filetage femelle sera HS ( nécessite du doigté, de la patience et des forets qui coupe ..... :mdr: )
solution 2 : remplacer les 2 condos par des neuf ...... :wink:
Une fois les condos prêt à reconnecter, pour ne pas avoir à serrer comme un malade, je mets toujours 2 ou 3 rondelles élastiques et je remplace les vis par un modèle plus long pour utiliser toute la hauteur du filetage.
Cordialement 8)

La configuration dans mon profil


Fenton AC15400; Iwata+TAD4002; T925; UCD700HG H&R; NC400; 65VT60; PCHC
chris70
Membre HCFR
Membre HCFR
 
Messages: 46
Inscription: 26 Sep 2011 18:11
Localisation: Fougerolles 70220
  • offline

Message » 17 Aoû 2019 17:58

Si l'écrou a des encoches, c'est un pas inversé. A vérifier avant de forcer.
tubenstock
Membre HCFR
Membre HCFR
 
Messages: 1487
Inscription: 16 Nov 2003 19:13
Localisation: Région parisienne
  • offline

Message » 17 Aoû 2019 18:21

Le problème c'est les bornes des condos en alu.
Et l'alu a une très mauvaise habitude de "gripper" quand on le frotte avec un autre métal.
Et dans le pas de vis, ça frotte tout ce que ça veut.

Et le problème du grippage, c'est qu'à partir du moment où il a commencer, c'est mort, Il ne peut qu'empirer.

On peut diminuer ce risque dès le début.
1) il faut repasser un taraud dans les bornes en alu du condo.
vous serez étonnés du fait que le taraud va ressortir des choses.... des copeuax d'alu, mais aussi des saletés et tout cela augmentait le frottement donc le risque de grippage.
2) sur ces condos, il y a habituellement des vis chromées.
Repassez le filetage des ces vis dans une filière.
Là aussi vous verrez que la filière va retirer plein de choses.
En fait, le chromage donne des aspérités dans les filets, très très favorables au grippage.

Après ce traitement des deux parties, vous diminuerez le risque.
Mais attention, n'imaginez pas visser et dévisser ces vis des dizaines de fois.
5 à 10 fois et un maximum, sinon, le risque revient au galop.
Et quand on voit le pris d'une capa de 22 000µF en 100V, ça vaut la peine d'en prendre soin.

Alain
Alain07
Membre HCFR
Membre HCFR
 
Messages: 87
Inscription: 11 Fév 2019 22:21
  • offline


Retourner vers Pannes et reparations

 
  • Articles en relation
    Dernier message